Gros problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

sos Gros problème électrique

Message par chrisad le Ven 23 Jan 2015 - 21:30

Messieurs et mesdames bonsoir,
je suis propriétaire d'une 407 2.7 V6 HDI boite auto qui pour l'instant est en panne. voici en quelque lignes ce qui lui arrive, elle ne démarre plus.
Je m'explique, hier soir je roulais normalement, accélération normale bref tout comme d'habitude. Excepté que j'ai constaté des micros coupures dans l'éclairage.
après avoir garer ma voiture et coupé le contact tout le tableau de bord c'est éteint, en clair comme lorsque l'on débranche la batterie.
Depuis, plus rien ne s'allume plus de contact ni de démarrage, il n'y a même plus moyen de fermer la voiture avec la télécommande et encore moins d'ouvrir le coffre puisque tout est électrique.
j'ai bien entendu testé l'arrivée 12 V sur la borne dans le compartiment moteur (la batterie étant dans le coffre), j'ai testé les fusibles dans le compartiment moteur ainsi que ceux sous le tableau de bord certains sont alimentés d'autres non.
en clair AU SECOURS, si quelqu'un à une idée je suis preneur, d'avance merci pour votre aide

chrisad
Nouveau

Nombre de messages : 4
Age : 55
Localisation : 16000
Date d'inscription : 23/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

sos Re: Gros problème électrique

Message par Guyvaire le Ven 23 Jan 2015 - 22:35

Salut,

Quelle valeur as tu trouvé sur ton voltmètre ?

Il faut un voltage supérieur à 12 voire 13 V.


Dernière édition par Guyvaire le Sam 24 Jan 2015 - 0:24, édité 1 fois

Guyvaire
Connaisseur de 407

Nombre de messages : 881
Localisation : Cayenne
Date d'inscription : 28/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

sos Re: Gros problème électrique

Message par chrisad le Ven 23 Jan 2015 - 23:12

Déjà je te remercie pour ton intérêt à mon problème. Il va falloir que je me procure un voltmètre j'ai juste vérifié la présence de 12V. Dès que j'ai l'info je te tiens au courant. C'est le cas de le dire d'ailleurs. Merci et @+

chrisad
Nouveau

Nombre de messages : 4
Age : 55
Localisation : 16000
Date d'inscription : 23/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

sos Re: Gros problème électrique

Message par Guyvaire le Sam 24 Jan 2015 - 0:23

"La présence de 12 V". Ca veut dire quoi ? comme tu n'as  pas pu tester ta batterie sans voltmètre...

Si batterie en deça des 12 V, ça peut être le problème.
Après :
- soit cela vient d'elle (à changer).
- soit ton alternateur ne la recharge plus donc il est HS.

Si c'est ça, ça reste simple et rapide à corriger.

Ne peux tu pas brancher ta voiture sur une autre ? attention il faut que la batterie ait un ampérage (77 A ? vérifie) au moins équivalent.

Guyvaire
Connaisseur de 407

Nombre de messages : 881
Localisation : Cayenne
Date d'inscription : 28/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

sos Re: Gros problème électrique

Message par sorcierste le Sam 24 Jan 2015 - 15:00

chrisad a écrit:Messieurs et mesdames bonsoir,
je suis propriétaire d'une 407 2.7 V6 HDI boite auto qui pour l'instant est en panne. voici en quelque lignes ce qui lui arrive, elle ne démarre plus.
Je m'explique, hier soir je roulais normalement, accélération normale bref tout comme d'habitude. Excepté que j'ai constaté des micros coupures dans l'éclairage.
après avoir garer ma voiture et coupé le contact tout le tableau de bord c'est éteint, en clair comme lorsque l'on débranche la batterie.
Depuis, plus rien ne s'allume plus de contact ni de démarrage, il n'y a même plus moyen de fermer la voiture avec la télécommande et encore moins d'ouvrir le coffre puisque tout est électrique.
j'ai bien entendu testé l'arrivée 12 V sur la borne dans le compartiment moteur (la batterie étant dans le coffre), j'ai testé les fusibles dans le compartiment moteur ainsi que ceux sous le tableau de bord certains sont alimentés d'autres non.
en clair AU SECOURS, si quelqu'un à une idée je suis preneur, d'avance merci pour votre aide

ça, ça ressemble fortement a un BSM en rade siffle

sorcierste
Habitué

Masculin
Nombre de messages : 106
Age : 39
Localisation : 62110
Date d'inscription : 16/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

sos Re: Gros problème électrique

Message par chrisad le Sam 24 Jan 2015 - 20:35

Messieurs bonjour
Pour répondre à ta question du test présence alimentation? J'ai juste utilisé une lampe témoin, je sais c'est pas l'idéal!!!
Maintenant après lu les tensions voici ce qu'il en ressort:
tension batterie 12.5 V donc bonne, tension au bornier dans le compartiment moteur 5 V là je pense que ce n'est bon.
J'ai démonté la batterie du coffre pour lire la tension celle-ci étant retirée du faisceau histoire de confirmer les 12.5 V.
Le problème ne venant pas d'elle je l'ai rebranchée et deviné quoi ? La voiture redémarre mais juste deux fois puis rebelote, plus rien au tableau de bord donc plus de démarrage.
Une info supplémentaire j'ai mesuré la tension au bornier moteur alors que celui-ci tournait 14.1 V j'en déduit que l'alternateur fonctionne correctement.

C'est quoi au juste un BSM ?

Cordialement.

chrisad
Nouveau

Nombre de messages : 4
Age : 55
Localisation : 16000
Date d'inscription : 23/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

sos Re: Gros problème électrique

Message par Guyvaire le Dim 25 Jan 2015 - 5:13

Le BSM ...

(Mot censuré), (Mot censuré), (Mot censuré)... triste

Guyvaire
Connaisseur de 407

Nombre de messages : 881
Localisation : Cayenne
Date d'inscription : 28/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

sos Re: Gros problème électrique

Message par zamaz le Dim 25 Jan 2015 - 13:40

"C'est quoi au juste un BSM ?"

le boîtier servitude moteur ,il se trouve dans le compartiment moteur (relais et fusibles)

zamaz
Langue pendue

Nombre de messages : 60
Date d'inscription : 24/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

sos Re: Gros problème électrique

Message par chrisad le Dim 25 Jan 2015 - 14:44

Merci pour l'info je suppose qu'il ne me reste plus qu'à faire appel à Peugeot!
Puisque je ne peux pas la déplacer, vive la boite auto. Juste pour rire elle est garée en marche avant dans un garage.
A moins qu'il y ait une astuce?
Je te tiens au courant de la suite @+

chrisad
Nouveau

Nombre de messages : 4
Age : 55
Localisation : 16000
Date d'inscription : 23/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

sos Re: Gros problème électrique

Message par Contenu sponsorisé Aujourd'hui à 21:32


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum