GROS PROBLEME !!!!!!!

 :: La 407 :: Electronique

Voir le sujet précédent Voir le sujet suivant Aller en bas

exclamation GROS PROBLEME !!!!!!!

Message par doug83 le Dim 19 Avr 2015 - 11:03

Bonjour a tous,

Voila hier soir en revenant du salon top marques a monaco j'ai voulu reprendre ma 407 et là.... rien pas de signe de vie de la voiture, elle ne s'ouvre plus a la telecommande plip, quand je met la clef dans le neiman et que je tourne rien ne se passe, la radio ne s'allume plus, le plafonnier pareil.... aidez moi ma voiture est bloquer sur le parking de la gare....

doug83
Nouveau

Nombre de messages : 6
Date d'inscription : 23/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

exclamation Re: GROS PROBLEME !!!!!!!

Message par doug83 le Dim 19 Avr 2015 - 11:06

Pour info c'est une 2.7 v6 HDI

doug83
Nouveau

Nombre de messages : 6
Date d'inscription : 23/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

exclamation Re: GROS PROBLEME !!!!!!!

Message par Guyvaire le Dim 19 Avr 2015 - 23:01

Batterie complétement vidée à cause d'un alternateur HS ?

Commence par la batterie.


Guyvaire
Connaisseur de 407

Nombre de messages : 881
Localisation : Cayenne
Date d'inscription : 28/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

exclamation Re: GROS PROBLEME !!!!!!!

Message par MrTaKuMi1421 le Lun 20 Avr 2015 - 1:42

bsi

MrTaKuMi1421
Habitué

Masculin
Nombre de messages : 106
Age : 27
Localisation : riberac
Date d'inscription : 10/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

exclamation Re: GROS PROBLEME !!!!!!!

Message par Guyvaire le Mar 21 Avr 2015 - 2:34

Carrément le BSI.
Alors là c'est dur !

Guyvaire
Connaisseur de 407

Nombre de messages : 881
Localisation : Cayenne
Date d'inscription : 28/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

exclamation Re: GROS PROBLEME !!!!!!!

Message par MrTaKuMi1421 le Mar 21 Avr 2015 - 3:56

petite anecdote de pépé takumi :

un jour, mon père vas dans un magasin de bricolage ou règne le célèbre roi merlin ... avec sa 406 2.0 hdi 110 navtec. 385 000 km au compteur ( ça fait rêver hein ?? ) et au moment de repartir ! plus rien ! ni serrure ni neiman ni coffre ! je l'ai ramener a mon garage ou on a diagnostiquer un défaut majeur sans savoir lequel c'etais ! après un remorquage chez Peugeot... et 800 euros plus tard , la voiture a démarrer nikel !

résultat : bsi griller, remplacer par un neuf et reprogrammer bien sur ! !

pourquoi , comment ?? c'est la question !

MrTaKuMi1421
Habitué

Masculin
Nombre de messages : 106
Age : 27
Localisation : riberac
Date d'inscription : 10/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

exclamation Re: GROS PROBLEME !!!!!!!

Message par Guyvaire le Mar 21 Avr 2015 - 18:44

Mais la batterie à plat ça n'a pas les mêmes symptômes ?

Y a pas moyen d'espérer ?

On attend le verdict de Doug...


Guyvaire
Connaisseur de 407

Nombre de messages : 881
Localisation : Cayenne
Date d'inscription : 28/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

exclamation Re: GROS PROBLEME !!!!!!!

Message par MrTaKuMi1421 le Mar 21 Avr 2015 - 20:50

ah mais si bien sur , batterie a plat c'est ca aussi mais c'est pour ratisser large !

MrTaKuMi1421
Habitué

Masculin
Nombre de messages : 106
Age : 27
Localisation : riberac
Date d'inscription : 10/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

exclamation Re: GROS PROBLEME !!!!!!!

Message par Guyvaire le Mer 22 Avr 2015 - 0:10

C'est juste pour donner de l'espoir clin d'oeil D'abord vérifier cela.
Mais son long silence semble te donner raison.

Guyvaire
Connaisseur de 407

Nombre de messages : 881
Localisation : Cayenne
Date d'inscription : 28/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

exclamation Re: GROS PROBLEME !!!!!!!

Message par karadoooc le Dim 10 Mai 2015 - 3:45

J'ai eu la même une fois et c'était tout simplement juste la baterie donc croise les doigts ;-)

karadoooc
Nouveau

Nombre de messages : 3
Age : 34
Localisation : Orléans
Date d'inscription : 25/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

exclamation Re: GROS PROBLEME !!!!!!!

Message par Guyvaire le Mar 12 Mai 2015 - 3:56

Bon, on a pas de retour...

J'espère qu'il n'est pas resté coincé dans sa 407... je sais pas

Guyvaire
Connaisseur de 407

Nombre de messages : 881
Localisation : Cayenne
Date d'inscription : 28/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

exclamation Re: GROS PROBLEME !!!!!!!

Message par Contenu sponsorisé Aujourd'hui à 5:24


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 :: La 407 :: Electronique

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum