Pompe de gavage

Aller en bas

default Pompe de gavage

Message par Invité le Lun 20 Nov 2006 - 21:48

Bonjour à tous,
j'ai fait une recherche mais personne n'a eut de soucis de pompe de gavage ?
Il n'y a que moi surpris
Petit resumé : j achete en juin 2006 une 407SW HDI 2.0 d'occasion 4 000km 10 mois.
Au bout d'une semaine, au demarrage la voiture broute n'avance plus et affiche un defaut "Anomalie Antipollution", appel Peugeot depannage et apres des essais d'acceleration, la voiture le refait puis repart normalement : diagnostic "probleme de gaz non brulés dans le cataliseur" du au fait qu elle n'avait pas roulé pendant qques temps puis pas mal de km pendant le week end.

1000 km apres, en vacances, rebelote, 2 fois je refais la manip d'accelerer et en plus c'est marqué dans la doc donc pas de soucis... mais la 3eme fois le defaut persiste. Je me tape 60km à 80km/h maxi avec une voiture qui n'accelere plus, apres quelques peripecies avec un garagiste incompetant mais le but n'est pas de baffe ,je dirais pas que c'est le garage...
donc apres avoir branché la console, ils m annoncent "turbo à changer" mais pas possible de le faire chez eux dans des delais raisonnables : 1 semaine entre reception des pieces et montage et encore...

Apres coups de fil et coups de gueule, nous arrivons dans un autre garage GGH à Montpellier avec notre liste de materiel à changer, petit coup de gueule pour qu on s'occupe de nous, et en 2h chrono remplacement de ..la pompe de gavage depuis tout ok bravo 1
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Pompe de gavage

Message par Invité le Mar 21 Nov 2006 - 19:39

merci pour le tuyau............
et bienvenue...............
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Pompe de gavage

Message par wind13 le Mar 21 Nov 2006 - 20:27

coucou salut et bienvenue fred57 (moselle) je pense ,et merci comme dit le ludo pour le tuyau
avatar
wind13
La mémoire du Forum

Masculin
Nombre de messages : 3300
Age : 71
Date d'inscription : 15/11/2005

Revenir en haut Aller en bas

default Re: Pompe de gavage

Message par Invité le Ven 27 Fév 2009 - 16:19

Comme c'était mon premier message, j'ai du oublier de faire une présentation... refflechi
Enfin tout ca pour dire que je n'ai plus de 407, désormais j'ai un Koleos.
Je ne quitte pas le forum, j'ai malheureusement quelques connaissances en 407 que je peux toujours partager...
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Pompe de gavage

Message par wind13 le Ven 27 Fév 2009 - 16:41

oui moi aussi ,j ai quitter la 407 pour prendre un x3 bmw ,par contre moi je n ai pas trop de connaissances en 407 , mais j en suis étais contant quand même a part deux ou trois bricoles que l on retrouve sur toute voitures... ( je suis très contant du x3 c est un autre monde)
avatar
wind13
La mémoire du Forum

Masculin
Nombre de messages : 3300
Age : 71
Date d'inscription : 15/11/2005

Revenir en haut Aller en bas

default Re: Pompe de gavage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum