Acoups moteur problème injecteur ? [résolu]

Aller en bas

sondage Acoups moteur problème injecteur ? [résolu]

Message par mp76 le Mar 2 Mai 2017 - 9:40

Bonjour à tous,

Nouveau sur ce forum ( présentation faite dans la section concernée), je suis un heureux propriétaire (très récent) d'une 407 coupé de 2008 en 2,0l 136 Ch.
je viens vers vous pour info car la voiture me faite de temps en temps 2/3 à coups à l’accélération. (comme une micro coupure)
J'ai lu sur le net que cela pouvait provenir d'un injecteur "grippé". (pas de voyant moteur ou injection, check OK)
Pour info, la voiture n'avait pas roulé depuis novembre 2016 et avait été stockée réservoir vide (en réserve), lors de la révision de novembre, tous les filtres et plein d'adblue ont été faits.

Je m'interroge sur l'origine de mon problème. Le garagiste me dit que la voiture a besoin d’être "décrassée" car utilisée par des personnes âgées (1ere main).

Qu'en pensez-vous?

Merci pour votre aide.
mp76


avatar
mp76
Bavard

Nombre de messages : 13
Date d'inscription : 02/05/2017

Revenir en haut Aller en bas

sondage Re: Acoups moteur problème injecteur ? [résolu]

Message par tiobiloute le Mar 2 Mai 2017 - 10:11

Procure toi diagbox et fait un scan deja .....😉
avatar
tiobiloute
Habitué

Masculin
Nombre de messages : 427
Age : 38
Localisation : cuincy
Date d'inscription : 13/07/2016

Revenir en haut Aller en bas

sondage Re: Acoups moteur problème injecteur ? [résolu]

Message par Guyvaire le Jeu 4 Mai 2017 - 23:41

Ces micro coupures se passent elles toujours au même régime moteur ou c'est variable ?
avatar
Guyvaire
Administrateur

Nombre de messages : 1189
Localisation : Cayenne
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

sondage Re: Acoups moteur problème injecteur ? [résolu]

Message par Romuald le Ven 5 Mai 2017 - 17:25

mp76 a écrit:Bonjour à tous,

Nouveau sur ce forum ( présentation faite dans la section concernée), je suis un heureux propriétaire (très récent) d'une 407 coupé de 2008 en 2,0l 136 Ch.
je viens vers vous pour info car la voiture me faite de temps en temps 2/3 à coups à l’accélération. (comme une micro coupure)
J'ai lu sur le net que cela pouvait provenir d'un injecteur "grippé". (pas de voyant moteur ou injection, check OK)
Pour info, la voiture n'avait pas roulé depuis novembre 2016 et avait été stockée réservoir vide (en réserve), lors de la révision de novembre, tous les filtres et plein d'adblue ont été faits.

Je m'interroge sur l'origine de mon problème. Le garagiste me dit que la voiture a besoin d’être "décrassée" car utilisée par des personnes âgées (1ere main).

Qu'en pensez-vous?

Merci pour votre aide.
mp76



non Pas d'adblue sur les 407 clin d'oeil Il ne faut pas confondre l'adblue et l'additif FAP, de son vrai nom "Eolys" (plus précisément Eolys 176 pour nos 407 sous la norme Euro4, celles sous la norme Euro5 je sais pas si elle utilise le même ou pas). L'adblue est directement injecter dans la ligne d'échappement en entré de catalyseur, hors l'additif (présent sur les 407) est injecter dans le réservoir de carburant à chaque ouverture de la trappe à carburant.
Ne surtout pas mettre d'adblue dans le réservoir de ta 407!!! Il est employer sur les véhicule répondant à la norme Euro6 et dispose de son propre réservoir, tout comme l'additif FAP mais se dernier est dosé puis mélanger au carburant pour être brulé afin que les particule résultante de ça combustion aille se loger dans les alvéoles du FAP.
Alors que l'adblue lui, directement injecter dans la ligne d'échappement juste avant le catalyseur va réagir en contact des gaz d'échappement.

Hors mis ça, ton problème d'à-coups se produit tous les combien de temps? environ tous les 800km??

_________________
02/2017 à ... Peugeot 407 2l 16v i 141cv Navteq BVM => cry de 2006
09/2014 à 02/2017 Peugeot 407 2l HDI 136, BVA 4HP20  de 2004. love donné à mon père à 261000km
03/2011 à 09/2014 Renault 19 1.9l D-turbo 93cv phase II vendus a 305000km
01/2010 à 03/2011 Peugeot 205 1.7l D-turbo ~80cv vendus à 175000km "non réelle" (compteur trafiquer!)
avatar
Romuald
Administrateur

Masculin
Nombre de messages : 1092
Age : 29
Localisation : Eure et Loir
Date d'inscription : 08/01/2016

Revenir en haut Aller en bas

sondage Re: Acoups moteur problème injecteur ? [résolu]

Message par mp76 le Ven 5 Mai 2017 - 21:21

Bonsoir à tous,

Merci de vous intéresser à mon cas.
Effectivement, je me suis trompé concernant l'addéblue , il s'agit bien de l'additif FAP. (réalisé chez Peugeot).

J'ai peut être trouvé l'origine de mes à coups. j'ai débranché la vanne EGR, je sais que le voyant moteur arrivera à un moment ou l'autre mais il semble qu'il n'y ait plus d'à coups.

La voiture a pourtant "subit" un nettoyage par Carbon Cleaning avant la vente (j'ai comme un doute surpris ).

A voir pour la suite, mais si les à coups ont disparu je shunterais électroniquement cette s....... de vanne qui semble être une hérésie mécanique....

La suite au prochain épisode.

Bonne soirée.
mp76
avatar
mp76
Bavard

Nombre de messages : 13
Date d'inscription : 02/05/2017

Revenir en haut Aller en bas

sondage Re: Acoups moteur problème injecteur ? [résolu]

Message par tiereud le Sam 6 Mai 2017 - 12:05

Bonjour.

Carbon machin ou truc bidule...bof...

Rien ne vaut le manuel fait maison treheureu

Effectivement, année 2008, il faudra le faire électroniquement pour ne plus être embête : pour casi le même prix d'une egr neuve.
Alors quitte à choisir...autant la faire shunter bien
avatar
tiereud
Fan de 407
Fan de 407

Masculin
Nombre de messages : 1095
Age : 52
Localisation : FRANCE, Finistère
Date d'inscription : 28/04/2015

http://tiereud.free.fr/simca1308/

Revenir en haut Aller en bas

sondage Re: Acoups moteur problème injecteur ? [résolu]

Message par mp76 le Sam 6 Mai 2017 - 17:32

je viens de rouler un peu avec la voiture. comme je le présagais le voyant moteur est allumé mais le moteur est redevenu souple et agréable. (y'a pas à dire, Peugeot sait faire des châssis mais aussi des moteurs...)

En bref, les à coups venaient donc de cette satanée vanne EGR.

prochaine étape, shuntage de la vanne.

Bonne route à tous.
mp76
avatar
mp76
Bavard

Nombre de messages : 13
Date d'inscription : 02/05/2017

Revenir en haut Aller en bas

sondage Re: Acoups moteur problème injecteur ? [résolu]

Message par mp76 le Lun 8 Mai 2017 - 17:15

Rebonjour à tous,

Petite interrogation concernant le shuntage électronique de la Vanne.
Pas de soucis concernant les perf' moteurs, le FAP, doseur d'air... ?

PS: je crois avoir eu le droit à mon baptême de régénération FAP. La voiture semblait avoir moins de puissance sous 3000 trs/mn,pas pensé à vérifier si les rétros étaient chauds :(
A+

mp76
avatar
mp76
Bavard

Nombre de messages : 13
Date d'inscription : 02/05/2017

Revenir en haut Aller en bas

sondage Re: Acoups moteur problème injecteur ? [résolu]

Message par Romuald le Lun 8 Mai 2017 - 17:54

Non aucun soucis au contraire!
En revanche les régénérations du fap n'engendre aucunes perte de puissance. Si tu n'arrivais pas a passer les 3000tr/min alors cela n'etais pas du a une régénérations du fap mais a un problème autres. Surement l'egr...

_________________
02/2017 à ... Peugeot 407 2l 16v i 141cv Navteq BVM => cry de 2006
09/2014 à 02/2017 Peugeot 407 2l HDI 136, BVA 4HP20  de 2004. love donné à mon père à 261000km
03/2011 à 09/2014 Renault 19 1.9l D-turbo 93cv phase II vendus a 305000km
01/2010 à 03/2011 Peugeot 205 1.7l D-turbo ~80cv vendus à 175000km "non réelle" (compteur trafiquer!)
avatar
Romuald
Administrateur

Masculin
Nombre de messages : 1092
Age : 29
Localisation : Eure et Loir
Date d'inscription : 08/01/2016

Revenir en haut Aller en bas

sondage Re: Acoups moteur problème injecteur ? [résolu]

Message par mp76 le Lun 8 Mai 2017 - 18:30

En fait pas de soucis pour dépasser les 3000 trs/min (au contraire, elle se sentait mieux passé les 3000trs) mais après 100 kms de route, je l'ai trouvée molle sous 3000 trs/mn

C'est quoi les symptômes d'une régénération?

Merci.
avatar
mp76
Bavard

Nombre de messages : 13
Date d'inscription : 02/05/2017

Revenir en haut Aller en bas

sondage Re: Acoups moteur problème injecteur ? [résolu]

Message par Romuald le Lun 8 Mai 2017 - 18:34

Une bonne régénération aucuns symptômes! Elles doivent passer inaperçus.
Juste des élément énergivore qui sont activer pour mettre le moteur en charge et faire monter la température dans la ligne d'échappement. (ventilo moteur, bougie, dégivrage, etc... + post injection)

Sinon ton problème vient quand même de l'EGR.

_________________
02/2017 à ... Peugeot 407 2l 16v i 141cv Navteq BVM => cry de 2006
09/2014 à 02/2017 Peugeot 407 2l HDI 136, BVA 4HP20  de 2004. love donné à mon père à 261000km
03/2011 à 09/2014 Renault 19 1.9l D-turbo 93cv phase II vendus a 305000km
01/2010 à 03/2011 Peugeot 205 1.7l D-turbo ~80cv vendus à 175000km "non réelle" (compteur trafiquer!)
avatar
Romuald
Administrateur

Masculin
Nombre de messages : 1092
Age : 29
Localisation : Eure et Loir
Date d'inscription : 08/01/2016

Revenir en haut Aller en bas

sondage Re: Acoups moteur problème injecteur ? [résolu]

Message par tiobiloute le Lun 8 Mai 2017 - 19:58

Pour verifier si tu es en regé ,moi je fait ca ,je regarde ma consommation en direct en rege je suis a 10l/100
avatar
tiobiloute
Habitué

Masculin
Nombre de messages : 427
Age : 38
Localisation : cuincy
Date d'inscription : 13/07/2016

Revenir en haut Aller en bas

sondage Re: Acoups moteur problème injecteur ? [résolu]

Message par mp76 le Lun 8 Mai 2017 - 20:09

Ok je vais voir ça.

Merci à vous.
avatar
mp76
Bavard

Nombre de messages : 13
Date d'inscription : 02/05/2017

Revenir en haut Aller en bas

sondage Re: Acoups moteur problème injecteur ? [résolu]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum