petit probleme

Page 1 sur 2 1, 2  Suivant

Aller en bas

default petit probleme

Message par dam76 le Ven 31 Mar 2017 - 19:09

bonjour a tous je vient d'acquérir une 407 2.0HDI 136 et la distribution n'ayant pas été faite je me suis lance pour la faire tous ce passe pour le mieux bien met la le problème elle ne veut plus démarrer depuis le remplacement de la distribution pas content le moteur se lance pas de bruit anormale bizard je me suis dit je vais re contrôler toutes les pièces démonter et re contrôler mon calage tout est parfait bien
j'ai passe la valise Bosch pas de faut dans calculateur moteur , niveau bsi clés bien reconnu et calculateur bien déverrouiller oui
met pas de pression de carburant dans la rampe :réfléchi: je desserre le tuyau haute pression de mon injecteur un coup de démarreur rien ne coule refflechi et en sortit de pompe haute pression rien ne sort , je suis dit que ca devait être le régulateur qui gère ca je me lance dans un test actionneur de celui ci il vibre refflechi bizard je me suis donc prit par le courage et démonter cette pompe haute pression pour voir si elle était bien entrainer par l'arbre a came ( rien de casser au niveau arbre a came la pompe est propre )
A savoir que le véhicule rouler bien depuis que je les .
j'aurait aimer savoir si quequ'un a déjà eu ce probleme ?????
merci monsieur et mesdames si il y en as bien bien bien bien bien bien bien
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par cnn974 le Ven 31 Mar 2017 - 19:36

Bonjour,

Question bête mais qui mérite d'être posé, des fois on sait jamais :
Tu as du gazole dans le réservoir ?
Un coup de fermeture et d'ouverture avec le bip des clés ?
avatar
cnn974
Habitué

Masculin
Nombre de messages : 219
Age : 43
Localisation : Tours
Date d'inscription : 19/12/2015

Revenir en haut Aller en bas

default Re: petit probleme

Message par dam76 le Ven 31 Mar 2017 - 19:47

bonsoir oui il y as le plein treheureu
et j'ai essayer de fermer et ouvrir pareil pas de gasoil
même batterie débranche pendant une heure pas content
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par cnn974 le Ven 31 Mar 2017 - 20:00

Apres, vu ton niveau en mécanique, je parle mais je pense que tu as du le faire, mais je sais pas si ça se fait sur ce genre de modèle ? as tu ré amorcé la pompe ?
avatar
cnn974
Habitué

Masculin
Nombre de messages : 219
Age : 43
Localisation : Tours
Date d'inscription : 19/12/2015

Revenir en haut Aller en bas

default Re: petit probleme

Message par dam76 le Ven 31 Mar 2017 - 20:01

oui avec la poire d'amorçage
je bloque complètement alors que tout marchait bien
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par cnn974 le Ven 31 Mar 2017 - 20:11

La j'avoue que je suis comme toi... je ne suis pas assez spécialisé dans le diesel pour continuer a t'aider mais des pros ne devraient pas tarder...
avatar
cnn974
Habitué

Masculin
Nombre de messages : 219
Age : 43
Localisation : Tours
Date d'inscription : 19/12/2015

Revenir en haut Aller en bas

default Re: petit probleme

Message par dam76 le Ven 31 Mar 2017 - 20:15

c cool merci a toi bien bien bien bien bien1 bien1 bien1 bien1
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par tiobiloute le Ven 31 Mar 2017 - 21:02

Moi deja eu apres changement de distribution de la poussiere c etait mis dans le capteur de villebrequin un nettoyage et tout disparait ....
avatar
tiobiloute
Habitué

Masculin
Nombre de messages : 427
Age : 38
Localisation : cuincy
Date d'inscription : 13/07/2016

Revenir en haut Aller en bas

default Re: petit probleme

Message par dam76 le Ven 31 Mar 2017 - 21:04

j'ai tout degraisser et nettoyer
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par dam76 le Ven 31 Mar 2017 - 21:07

j'ai même essayer un capteur régime et arbre a came
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par cnn974 le Ven 31 Mar 2017 - 21:11

Petite question rapide, tu n'as pas d'alarme ? Des fois, débrancher un fil sans faire attention ?
avatar
cnn974
Habitué

Masculin
Nombre de messages : 219
Age : 43
Localisation : Tours
Date d'inscription : 19/12/2015

Revenir en haut Aller en bas

default Re: petit probleme

Message par dam76 le Ven 31 Mar 2017 - 21:13

non aucune alarme non
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par tiereud le Sam 1 Avr 2017 - 12:37

Le capteur d'AAC, tu l'as bien pigé au remontage ?
avatar
tiereud
Fan de 407
Fan de 407

Masculin
Nombre de messages : 1039
Age : 51
Localisation : FRANCE, Finistère
Date d'inscription : 28/04/2015

http://tiereud.free.fr/simca1308/

Revenir en haut Aller en bas

default Re: petit probleme

Message par dam76 le Sam 1 Avr 2017 - 13:17

bonjour ⭕tu peut m'en dire plus tiereud refflechi refflechi
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par tiereud le Sam 1 Avr 2017 - 13:28

Réglage capteur position d’arbre à cames moteur RHR : la page 2 !!!

http://service.citroen.com/dtt/CDP/donnees/fr_FR/2007_c4/regl_capteur_position_arbre_came_page_189_190.pdf

Ce qu'il faut retenir, pour un capteur réutilisé :

Positionner un forêt Ø 8,5 mm (entre le couvercle culasse d’admission et le capteur de position d’arbre à cames.
Serrer la vis.


Nota :
Capteur neuf.
Mettre le capteur position d’arbre à cames au contact de la cible (pignon d’arbre à cames).
Serrer la vis.
avatar
tiereud
Fan de 407
Fan de 407

Masculin
Nombre de messages : 1039
Age : 51
Localisation : FRANCE, Finistère
Date d'inscription : 28/04/2015

http://tiereud.free.fr/simca1308/

Revenir en haut Aller en bas

default Re: petit probleme

Message par dam76 le Sam 1 Avr 2017 - 13:30

merci je vais le régler met le problème c'est que ma 407 démarrait très bien avant et sans toucher au capteur aac elle démarre plus
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par tiereud le Sam 1 Avr 2017 - 13:50

dam76 a écrit:j'ai même essayer un capteur régime et arbre a came

Et ce que tu disais dans ce message, je ne l'ai pas inventé...
avatar
tiereud
Fan de 407
Fan de 407

Masculin
Nombre de messages : 1039
Age : 51
Localisation : FRANCE, Finistère
Date d'inscription : 28/04/2015

http://tiereud.free.fr/simca1308/

Revenir en haut Aller en bas

default Re: petit probleme

Message par dam76 le Sam 1 Avr 2017 - 13:54

oui apres quel ne demarre plus aussi
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par tiereud le Sam 1 Avr 2017 - 13:57

Regarde et essaye, cela ne prend pas de temps
avatar
tiereud
Fan de 407
Fan de 407

Masculin
Nombre de messages : 1039
Age : 51
Localisation : FRANCE, Finistère
Date d'inscription : 28/04/2015

http://tiereud.free.fr/simca1308/

Revenir en haut Aller en bas

default Re: petit probleme

Message par dam76 le Sam 1 Avr 2017 - 13:59

ok je vous retient au jus bien
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par dam76 le Sam 1 Avr 2017 - 15:17

Bon idem toujours pas de démarrage
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par tiereud le Sam 1 Avr 2017 - 15:48

As-tu re vérifié la piste du capteur de pmh, en bas du vilo, derrière la poulie damper ?
avatar
tiereud
Fan de 407
Fan de 407

Masculin
Nombre de messages : 1039
Age : 51
Localisation : FRANCE, Finistère
Date d'inscription : 28/04/2015

http://tiereud.free.fr/simca1308/

Revenir en haut Aller en bas

default Re: petit probleme

Message par dam76 le Sam 1 Avr 2017 - 17:58

la cible derriere la poulie je les controler visuellement y a un moyen de la tester ?
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par tiereud le Sam 1 Avr 2017 - 18:32

Il informe le calculateur de la vitesse de rotation du moteur.

Au remontage il est possible de l’abîmer ou mal la mettre.

Simple supposition : car en effet ce n'est pas normal qu'après la distri elle ne démarre pas comme avant.

Donc si la distri est bien calée, que reste t'il d'autre que ce capteur et sa piste ?



Dernière édition par tiereud le Sam 1 Avr 2017 - 19:23, édité 1 fois
avatar
tiereud
Fan de 407
Fan de 407

Masculin
Nombre de messages : 1039
Age : 51
Localisation : FRANCE, Finistère
Date d'inscription : 28/04/2015

http://tiereud.free.fr/simca1308/

Revenir en haut Aller en bas

default Re: petit probleme

Message par dam76 le Sam 1 Avr 2017 - 19:18

dit moi un probleme de cible vilebrequin pourrait faire une coupure injection ? il ne detecte pas si le moteur tourne c'est bien ca ?
avatar
dam76
Bavard

Nombre de messages : 15
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

default Re: petit probleme

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum