407 hdi 2 l 136 ch ne démarre pas

 :: La 407 :: Electronique

Voir le sujet précédent Voir le sujet suivant Aller en bas

default 407 hdi 2 l 136 ch ne démarre pas

Message par mathcap33 le Sam 9 Jan 2016 - 14:49

Bonjour à tous
je suis l heureux processeur d une 407 avec les problèmes connus.
Voilà mon problème qui commence à me taper sur le système :

J ai fais faire la vidange chez mon garagiste le mois dernier
depuis la voiture ne démarre plus ou quand elle démarre ne tien pas le ralenti, cale fume noir et fini par ne plus démarrer et me met système antipollution défaillant

Je la fais remorquer par un dépanneur
il l'a passe a la valise me le dit que c est le capteur atmosphérique qui (Mot censuré).
Retour au garage il l'a démarre et aucun problème, le lendemain
rebelote la voiture refait le même symptôme mais ce coup ci avec un autre défaut rampe d injecteur défaillant
mon garagiste a donc nettoyer la rampe, contrôler les broches de tous les capteurs qui sont en rapport avec le système d antipollution, nettoyer les bornes du calculateur, vanne egr controler elle est ok. Tous les jours ce n est jamais le même defaut
On ne sait plus quoi contrôler
Je voulais savoir si quelqu'un a eut la même mésaventure.
merci

mathcap33
Nouveau

Masculin
Nombre de messages : 9
Age : 37
Localisation : 33
Date d'inscription : 09/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par Romuald le Sam 9 Jan 2016 - 15:27

La batterie est bonne ? Parce qu'avec l'électronique des 407 qui est d'une fiabilité à toutes épreuve mort de rire (irone ^^) Une batterie HS ou faiblarde entraine d’innombrablement défauts, et se ne sont jamais les mêmes qui en ressort.

_________________
Peugeot 407 2l HDI 136, BVA 4HP20 de 2004. love

Romuald
Habitué

Masculin
Nombre de messages : 457
Age : 27
Localisation : Eure et Loir
Date d'inscription : 08/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par tiereud le Sam 9 Jan 2016 - 15:32

Tout d'abors ce serait bien de connaitre la motorisation pour t'aiguiller.

tiereud
Connaisseur de 407

Masculin
Nombre de messages : 563
Age : 50
Localisation : FRANCE, Finistère
Date d'inscription : 28/04/2015

Voir le profil de l'utilisateur http://tiereud.free.fr/simca1308/

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par mathcap33 le Sam 9 Jan 2016 - 16:14

alors c est 2l hdi 136 ch  d octobre 2005
pour le type de moteur je ne sais pas il n'est pas inscrit sur la carte grise.
la batterie semble ok et ne paraît pas hs  elle ne donne pas cette impression lors de mes tentatives de démarrage. elle ne faiblit pas quand j insiste.
mon mécano pense plutôt a une reprogrammation du boitier. Ou le calculateur hs

Si c'était la batterie le démarreur aurait du mal a tourner et claquerai  et ce n est pas le cas. De plus en laissant la valise brancher elle démarre apparemment.

mathcap33
Nouveau

Masculin
Nombre de messages : 9
Age : 37
Localisation : 33
Date d'inscription : 09/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par mathcap33 le Sam 9 Jan 2016 - 16:18

J'ai oublier un autre symptôme quand on arrive a la démarrer donc elle ne tient pas le ralenti et le moteur claque et j ai de temps en temps défaillance limiteur de vitesse avec système antipollution défaillant

mathcap33
Nouveau

Masculin
Nombre de messages : 9
Age : 37
Localisation : 33
Date d'inscription : 09/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par tiereud le Sam 9 Jan 2016 - 16:34

Le problème c'est qu'il y a beaucoup trop de pistes à suivre.

Il faut un bon diag à la valise : se contenter uniquement des codes pannes n'est pas suffisant, il faut aller voir dans les paramètres.

Si c'est depuis la vidange et si elle tournait bien avant, il faudrait regarder ce qui a pu se passer.

Au niveau du carter moteur, pour la vidange de l'huile, il n'y a rien.
En revanche, autour du filtre à huile, il y a des faisceaux électriques : rien de cassé, de débranché ?

Ensuite capteur d'aac, capteur de position vilebrequin...

tiereud
Connaisseur de 407

Masculin
Nombre de messages : 563
Age : 50
Localisation : FRANCE, Finistère
Date d'inscription : 28/04/2015

Voir le profil de l'utilisateur http://tiereud.free.fr/simca1308/

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par mathcap33 le Sam 9 Jan 2016 - 17:32

Pour ce qui est du carter moteur je ne sais pas je n'ai pas la voiture.
ensuite pour le problème suite à la vidange on peut pas puisque il n y a pas de code défaut lié a la révision.
autour du filtre c'est pareil je ne peux pas la voir pas de voiture sous les yeux.

Je suis allé sur d'autre site il parle aussi d'un défaut sur les premières générations le calculateur qui prendrai l'humidité.

Ce soir j'appelle mon mécano pour faire le point avec lui et soumettre vos idées, attendre lundi pour voir si ce qu'il a fait marche ou pas . Selon le cas,j'irais chez Peugeot la faire passer a la valise constructeur et voir ce qu'il en ressort ( en espérant que la valise constructeur soit bien plus précise qu'une delphi) pour moi j'opterai pour une incohérence entre les capteurs qui contrôle l'antipollution et le calculateur.
J'espère de ne pas devoir changer le calculateur et juste de devoir lui faire une mise à jour.

merci.

mathcap33
Nouveau

Masculin
Nombre de messages : 9
Age : 37
Localisation : 33
Date d'inscription : 09/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par Guyvaire le Dim 10 Jan 2016 - 0:52

Salut !

Combien de kilomètres ? Tu l'as achetée neuve ? Si non tu as des factures d'entretien ? As tu un FAP ? Si oui, il peut être colmaté.


Guyvaire
Connaisseur de 407

Nombre de messages : 881
Localisation : Cayenne
Date d'inscription : 28/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par mathcap33 le Dim 10 Jan 2016 - 15:08

87000km sans fap apparemment c est la première chose que m a dit le vendeur oui j ai des factures
2 ième main elle n avait pas 50000km
j attend demain voir si mon mécano à résolu le problème
sinon j irai chez Peugeot la faire passer à la valise pps pour être sur de savoir d où vient le problème

mathcap33
Nouveau

Masculin
Nombre de messages : 9
Age : 37
Localisation : 33
Date d'inscription : 09/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par tiereud le Dim 10 Jan 2016 - 15:20

Type DRHRH avec FAP et DRHRG sans FAP d'origine coucou

tiereud
Connaisseur de 407

Masculin
Nombre de messages : 563
Age : 50
Localisation : FRANCE, Finistère
Date d'inscription : 28/04/2015

Voir le profil de l'utilisateur http://tiereud.free.fr/simca1308/

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par mathcap33 le Dim 10 Jan 2016 - 15:31

Salut,
DRH RG sans afp d origine je pense.

mathcap33
Nouveau

Masculin
Nombre de messages : 9
Age : 37
Localisation : 33
Date d'inscription : 09/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par tiereud le Dim 10 Jan 2016 - 15:46

Tout à fait, c'est ce que j'écrivais plus haut...

tiereud
Connaisseur de 407

Masculin
Nombre de messages : 563
Age : 50
Localisation : FRANCE, Finistère
Date d'inscription : 28/04/2015

Voir le profil de l'utilisateur http://tiereud.free.fr/simca1308/

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par tiereud le Mer 10 Fév 2016 - 13:23

Quel dommage de ne pas avoir de retour d'information...

Cela me fait pester : "on" vient sur le forum pour trouver une solution, mais aucun retour qui pourrait intéresser notre petite "communauté".
Grrrrr....

Espérons que mathcap33 repassera par ici.

tiereud
Connaisseur de 407

Masculin
Nombre de messages : 563
Age : 50
Localisation : FRANCE, Finistère
Date d'inscription : 28/04/2015

Voir le profil de l'utilisateur http://tiereud.free.fr/simca1308/

Revenir en haut Aller en bas

default retour information

Message par mathcap33 le Dim 22 Mai 2016 - 9:58

bonjour à tous

excuser moi du retour tardif (quelques emmerdes  en plus de la voiture)

J'ai récupéré la voiture il y a un mois environ.
Donc voilas le résumé de ma petite histoire:
Après l'avoir amenée chez un garage Peugeot il on gardé pendant un mois pour me dire au finale que ma voiture lui donné de l'urticaire et qu'il ne voulait plus la voir, je l'ai amener à un autre Peugeot  il m'on dit que c'était les injecteur donc changement des injecteurs résultat démarre juste une seule fois et après plus du tout .
En même temps j 'ai fais une  petite analyse de mes pannes et comment démarré la 407 et j' en ai déduit (puisqu'elle démarre chaque fois qu'on mettait une valise)  que c'était le caculateur de la voiture qui était hs .
J'appelle peugeot en leur expliquant qu'un injecteur hs n 'empêcherai pas de démarrer au pire qu'elle fumerait noir et tournerait sur trois cylindre.
Il ne mon pas écouté.

Au final il on changer vanne egr, il on envoyer chez un autre Peugeot pour des test électronique  et de là il on envoyer au  Peugeot de Paris ,et au final pour la récupérer avec un calculateur neuf ( prix d'un neuf avec ses broches 1700 euros environ) .

Verdict c était au final le calculateur d hs puisque il mon répondu "le calculateur et ses broches c'est pour nous!
total sans voiture pendant plus de 3 mois montant de la facture environ 2500 euros.
et la voiture se remet a déconner depuis hier problème de démarrage (démarre une fois sur 10 )en espérant que c est la batterie ce coup ci

mathcap33
Nouveau

Masculin
Nombre de messages : 9
Age : 37
Localisation : 33
Date d'inscription : 09/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par tiereud le Dim 22 Mai 2016 - 12:54

Salut.

Merci du retour !!! bien

tiereud
Connaisseur de 407

Masculin
Nombre de messages : 563
Age : 50
Localisation : FRANCE, Finistère
Date d'inscription : 28/04/2015

Voir le profil de l'utilisateur http://tiereud.free.fr/simca1308/

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par Jedininho le Mer 19 Oct 2016 - 22:13

Désolé du déterrage de post mais..
87000 km pour une HDI de 2005, ça fait moins de 8000 km/an. Il ne faut surtout pas prendre un diesel pour faire si peu de km, ça sent la voiture urbaine à plein nez, rien de pire pour elle. La mienne m'a inquiété lors de l'achat, 110 000 en 10 ans, mais l'ancien proprio ne la prenait que pour les vacances ou les balades les WE, donc pas de petits trajets quotidiens, elle tourne comme une horloge.

Jedininho
Nouveau

Masculin
Nombre de messages : 8
Date d'inscription : 16/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par Romuald le Mer 19 Oct 2016 - 22:22

Jedininho a écrit:Désolé du déterrage de post mais..
87000 km pour une HDI de 2005, ça fait moins de 8000 km/an. Il ne faut surtout pas prendre un diesel pour faire si peu de km, ça sent la voiture urbaine à plein nez, rien de pire pour elle. La mienne m'a inquiété lors de l'achat, 110 000 en 10 ans, mais l'ancien proprio ne la prenait que pour les vacances ou les balades les WE, donc pas de petits trajets quotidiens, elle tourne comme une horloge.

hélas de nos jours beaucoup roule en diesel inutilement. Des voitures de plus de 10 ans avec le kilométrage d'une voiture de 2 ou 3 ans sont monnaie courante ^^ Rien que sur le groupe facebook on est que 3 a avoir dépasser les 250000 klm.
Même la mienne est juste juste niveau kilomètre/ans... elle est de 2004 avec seulement 255000klm soit une moyenne de 21200klm/ans

_________________
Peugeot 407 2l HDI 136, BVA 4HP20 de 2004. love

Romuald
Habitué

Masculin
Nombre de messages : 457
Age : 27
Localisation : Eure et Loir
Date d'inscription : 08/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 hdi 2 l 136 ch ne démarre pas

Message par Contenu sponsorisé Aujourd'hui à 23:39


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 :: La 407 :: Electronique

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum