407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par dave64000 le Jeu 17 Nov 2016 - 16:20

Merci .
J'ai récupérer des blocs lumineux et des support de C5 de 2006 ( qui ont ces caves a pieds d'origine) et j'ai relié proprement au plafonnier central.
Une modif assez simple a réaliser.
Si des personnes sont intéressés , je peux fournir ces pièces car j'en ai recup pas mal au cas ou.
je réfléchi pour l'arriere maintenant.
avatar
dave64000
Habitué

Nombre de messages : 159
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par Romuald le Jeu 17 Nov 2016 - 16:25

Ah ok, tu a de quoi effectuer des diag sur ta voiture? Si oui fait une vérification de temps en temps pour le BSI.
J'avais fait une modif moi aussi sur l'éclairage de coffre et 6 mois plus tard mon BSI c'est mis en défaut, avec l'impossibilité de retiré le défaut. Durant 6 mois RAS aucuns soucis, pas de défaut sur l'électronique puis un beau jours à l'occas d'un diag à l'ELM327 pour une panne mécanique j'ai remarquer que mon BSI affiché un défaut (Boitier de servitude absent).
Il a fallut retiré mes LED pour pouvoir enfin effacer le défaut et très probablement sauver mon BSI au passage.

_________________
02/2017 à ... Peugeot 407 2l 16v i 141cv Navteq BVM => cry de 2006
09/2014 à 02/2017 Peugeot 407 2l HDI 136, BVA 4HP20  de 2004. love donné à mon père à 261000km
03/2011 à 09/2014 Renault 19 1.9l D-turbo 93cv phase II vendus a 305000km
01/2010 à 03/2011 Peugeot 205 1.7l D-turbo ~80cv vendus à 175000km "non réelle" (compteur trafiquer!)
avatar
Romuald
Connaisseur de 407

Masculin
Nombre de messages : 705
Age : 27
Localisation : Eure et Loir
Date d'inscription : 08/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par dave64000 le Jeu 17 Nov 2016 - 16:39

Merci pour l'info. bien
oui j'ai le diag donc je vais surveiller ça.
avatar
dave64000
Habitué

Nombre de messages : 159
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par Guyvaire le Jeu 17 Nov 2016 - 23:47

Je trouve ça très sympa Dave !

C'est dommage que pendant l'installation, tu nous aies pas montré le matériel nécessaire et la procédure à suivre. clin d'oeil

Si tu pouvais ... en tout cas chouette résultat.  bien
avatar
Guyvaire
Fan de 407
Fan de 407

Nombre de messages : 1065
Localisation : Cayenne
Date d'inscription : 27/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par tiobiloute le Ven 18 Nov 2016 - 7:36

Romuald a écrit:Ah ok, tu a de quoi effectuer des diag sur ta voiture? Si oui fait une vérification de temps en temps pour le BSI.
J'avais fait une modif moi aussi sur l'éclairage de coffre et 6 mois plus tard mon BSI c'est mis en défaut, avec l'impossibilité de retiré le défaut. Durant 6 mois RAS aucuns soucis, pas de défaut sur l'électronique puis un beau jours à l'occas d'un diag à l'ELM327 pour une panne mécanique j'ai remarquer que mon BSI affiché un défaut (Boitier de servitude absent).
Il a fallut retiré mes LED pour pouvoir enfin effacer le défaut et très probablement sauver mon BSI au passage.
   
 


es tu sure de ca ?? j ai moi meme le boitier de servitude absent avec une petite etoile et j ai des led partout et je fais beaucoup de diag pour les copain et il s ont egalement ce "defaut" alors que certain non aucune leds ......

Edit desoles tu parlais du bsi j ai pas lu correctement je parlais d autre chose lol
avatar
tiobiloute
Habitué

Masculin
Nombre de messages : 418
Age : 37
Localisation : cuincy
Date d'inscription : 13/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par dave64000 le Mer 14 Déc 2016 - 19:40

Bonsoir a tous,
je recherche un tuto ou des conseils pour déposer un passage de roue avant pour le SW.
Merci d'avance.
avatar
dave64000
Habitué

Nombre de messages : 159
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par Guyvaire le Mer 14 Déc 2016 - 23:23

Je l'ai déjà fait. Je ne me rappelle pas de difficultés particulières ou de pièges qui peuvent être contrariants.
Au dessus du passage de roue, il y a la câble ABS mais il ne va pas par surprise de tomber dans les mains.
As tu une crainte spéciale?
avatar
Guyvaire
Fan de 407
Fan de 407

Nombre de messages : 1065
Localisation : Cayenne
Date d'inscription : 27/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par Romuald le Jeu 15 Déc 2016 - 16:05

tiobiloute a écrit:
Romuald a écrit:Ah ok, tu a de quoi effectuer des diag sur ta voiture? Si oui fait une vérification de temps en temps pour le BSI.
J'avais fait une modif moi aussi sur l'éclairage de coffre et 6 mois plus tard mon BSI c'est mis en défaut, avec l'impossibilité de retiré le défaut. Durant 6 mois RAS aucuns soucis, pas de défaut sur l'électronique puis un beau jours à l'occas d'un diag à l'ELM327 pour une panne mécanique j'ai remarquer que mon BSI affiché un défaut (Boitier de servitude absent).
Il a fallut retiré mes LED pour pouvoir enfin effacer le défaut et très probablement sauver mon BSI au passage.
   
 


es tu sure de ca ?? j ai moi meme le boitier de servitude absent avec une petite etoile et j ai des led partout et je fais beaucoup de diag pour les copain et il s ont egalement ce "defaut" alors que certain non aucune leds ......

Edit desoles tu parlais du bsi j ai pas lu correctement je parlais d autre chose lol

BSI= Boitier de Servitude Intelligent. Donc attention, de plus que se soit le BSI ou un autre boitier de servitude (celui du coffre par exemple) ce n'est pas pour autant moins grave...
Après il y a led et led. Si tu a un pack LED comme ceux que fournissent LedPerf aucun soucis. J'en ais acheter un et j'ai aucuns problèmes avec.
J'ai juste dût souder les résistances pour éliminé le courant résiduel.
Par contre si tu met un bandeau led comme moi j'avais fait à l'époque et que tu le branche sur un éclairage habitacle (en l'occurrence moi c'était dans le coffre, souder sur le porte ampoule), là dans se cas le bandeau led ne consommant pas le même courant (courant=ampère et non voltage) qu'une ampoule, c'est là qu'apparait les problème avec le BSI.
Le bandeau LED a consommer plus ou moins d'ampère que l'ampoule, je ne sais pas j'ai pas fait de mesure comparative. Mais je pense que la conso était inférieur. Sinon le fusible aurait sauter dès le début.

Alors qu'une LED provenant d'un pack LED pour l'automobile consomme la même chose. (D'ailleurs le prétexte "je veux mettre des LED sur ma voiture pour moins consommer de courant "je dit cause toujours tu m'intéresse mort de rire Cela est vrai que pour les voitures prévue d'usine pour fonctionner avec des LED, les autres sont obligé de soit rajouter une résistance ou de mettre des led avec modules anti erreur qui va consommer le courant que la led seul ne consomme pas. Se qui ramène donc la conso à l'égalité par rapport à une ampoule halogène afin de ne pas perturber le boitier de servitude)
De plus quoi qu'il arrive l'alternateur fourniras toujours autant de courant donc led ou halogène... mort de rire mort de rire

_________________
02/2017 à ... Peugeot 407 2l 16v i 141cv Navteq BVM => cry de 2006
09/2014 à 02/2017 Peugeot 407 2l HDI 136, BVA 4HP20  de 2004. love donné à mon père à 261000km
03/2011 à 09/2014 Renault 19 1.9l D-turbo 93cv phase II vendus a 305000km
01/2010 à 03/2011 Peugeot 205 1.7l D-turbo ~80cv vendus à 175000km "non réelle" (compteur trafiquer!)
avatar
Romuald
Connaisseur de 407

Masculin
Nombre de messages : 705
Age : 27
Localisation : Eure et Loir
Date d'inscription : 08/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par dave64000 le Lun 19 Déc 2016 - 9:19

Aucune erreur avec les leds que j'ai mis et après avoir fais un Diag  aucune erreur ne remonte, tout fonctionne a merveille.

Pour le passage de roue je vais en commandé un et je verrai sur le moment si j’éprouve des difficultés a le poser.
Merci a tous  pour votre aide.

je profite de vos connaissances en vous posant la question suivante car ont peux lire un peux tout et l'inverse sur les reprogrammations moteurs.

vos avis m'interessent.
avatar
dave64000
Habitué

Nombre de messages : 159
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par Romuald le Lun 19 Déc 2016 - 10:38

Perso j'ai voulus faire une reprog moi aussi mais j'ai vite changer d'avis.
D'une si ta voiture accuse un certains kilométrage, évite.
De 2, une reprog doit être faite sur mesure, par rapport a ta voiture.
Pour cela le préparateur doit avoir un banc d'essaie pour élaborer la reprog en passant le voiture dessus avant, pendant et après.
Si lorsque tu y va pour ton rdv tu voie qu'il n'y a pas de banc d'essaie, dit toi que le mec va t'injecter dans le calculateur un fichier élaboré sur mesure, mais pour une autre voiture que la tiennent.
Fichier qu'il auras lui payer 50€ et qu'il te revendras jusqu'à 10x plus chère!
A se tarif là autant foutre un boitier additionnel acheter moins de 100€ sur turboost...! Et encore même la c'est chère pour se que c'est.
Donc avant de confier ta voiture a un préparateur, demande lui comment il procède. Assure toi qu'il fasse bien une reprog sur mesure et qu'en cas de remise a l'origine de la cartographie par Peugeot, il te propose de réinjecter "ton" fichier gratuitement.

_________________
02/2017 à ... Peugeot 407 2l 16v i 141cv Navteq BVM => cry de 2006
09/2014 à 02/2017 Peugeot 407 2l HDI 136, BVA 4HP20  de 2004. love donné à mon père à 261000km
03/2011 à 09/2014 Renault 19 1.9l D-turbo 93cv phase II vendus a 305000km
01/2010 à 03/2011 Peugeot 205 1.7l D-turbo ~80cv vendus à 175000km "non réelle" (compteur trafiquer!)
avatar
Romuald
Connaisseur de 407

Masculin
Nombre de messages : 705
Age : 27
Localisation : Eure et Loir
Date d'inscription : 08/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par dave64000 le Lun 19 Déc 2016 - 10:59

Merci Romuald pour ton retour, le professionnel a un banc d'essai en effet .
le boitier additionnel , non merci .
avatar
dave64000
Habitué

Nombre de messages : 159
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par laurent071 le Lun 19 Déc 2016 - 12:23

Tu comptes aller chez qui, vu ton pseudo on est à moins de 100 km..
avatar
laurent071
Habitué

Nombre de messages : 192
Age : 47
Localisation : Hautes Pyrénées
Date d'inscription : 02/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par dave64000 le Lun 19 Déc 2016 - 13:04

Salut Laurent ,
j'ai 2 adresses
la première sur Pau mais il n'as pas de banc, la seconde sur Anglet avec banc d'essai.
avatar
dave64000
Habitué

Nombre de messages : 159
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: 407 SW 2.0 HDI 136cv 2008 griffe noir de Dave64000

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum