407 SW 2.0 HDI 136 de 2006

Voir le sujet précédent Voir le sujet suivant Aller en bas

default 407 SW 2.0 HDI 136 de 2006

Message par 407SWBeaujolais le Lun 4 Aoû 2014 - 20:41

Bonjour à tous voici donc ma 407 SW que j'ai acheté ce printemps. Elle avait 191 000 km sous garantie j'ai eu l'embrayage de changé, le filtre à air, et 4 pneus neufs. Depuis 3 mois j'ai fait 7000 km, et j'avoue en être plus que satisfait. Un plein de 66 litres d'excelluim total access me permet de faire entre 950 à 1000 km et menant l'aiguille de la jauge à mi parcours entre le zero et l'allumage du témoin de niveau bas. Le gasoil de grande surface fait moins de km et produit beaucoup de fumée. Trouvant l'huile très noire j'ai fait une vidange bien égouttée de 5W40 ELF C3 spéciale FAP + remplacement du filtre. Depuis elle démarre mieux et tourne rond.

Autres points positifs : grand confort, grand espace, régulateur et limitateur de vitesse bien au point, excellente sonorité musicale, turbo très efficace pour 136cv, fermeture des vitres à distance, et quelle belle sonorité du moteur !!!!

Seuls reproches : réglage auto de la hauteur des codes parfois trop basse, essuie vitre auto peu en phase avec la quantité d'eau à évacuer, mode économie d’énergie intempestif, mise en route de la soufflerie plutôt longue, et cuir très salissant.

a bientot. Karl.






407SWBeaujolais
Bavard

Nombre de messages : 11
Age : 24
Date d'inscription : 04/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 SW 2.0 HDI 136 de 2006

Message par morgan62110 le Lun 4 Aoû 2014 - 22:11

Tres belle en break. J'ai quelques regret d'avoir pris la mienne en berline surtout que je trouvai des breaks au meme prix.

morgan62110
Bavard

Masculin
Nombre de messages : 11
Age : 33
Localisation : Noyelles Godault (62)
Date d'inscription : 06/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 SW 2.0 HDI 136 de 2006

Message par 407SWBeaujolais le Mar 5 Aoû 2014 - 1:46

Bonsoir Morgan, en effet j'ai connu les 407 par un collègue de travail qui a une berline BVA 160cv toutes options, séduit par la voiture pour son comportement sur la neige avec le mode hiver, ni une ni deux j'ai abandonné les recherches pour me retrouver une Subaru Forester GPL voiture avec laquelle j'ai débuté au volant. SUV que j'affectionne toujours pour sa robustesse, et ses prouesses en boite lente en tout terrain et aussi sur la neige, et me lance à la recherche d'une SW. Bon je suis aussi parti de bien bas en premier/second véhicule (clio campus 1.2 60cv GPL) une panne tous les 200 mètres...

Je regrette encore deux choses, l'attelage, et parfois la BVA... Il me reste à attendre les promos pour 4 pneus neige. On ma dit qu'on pouvait mettre du 205/60 R16... Meilleur accroche que les 17 ? a+ Karl.

407SWBeaujolais
Bavard

Nombre de messages : 11
Age : 24
Date d'inscription : 04/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 SW 2.0 HDI 136 de 2006

Message par Invité le Jeu 7 Aoû 2014 - 11:44

Très belle auto 407SWBeaujolais !!! Et bienvenue sur le forum !!!  bien 

Invité
Invité


Revenir en haut Aller en bas

default Re: 407 SW 2.0 HDI 136 de 2006

Message par dave64000 le Mar 12 Aoû 2014 - 12:58

bienvenue sur le forum

dave64000
Habitué

Nombre de messages : 153
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 SW 2.0 HDI 136 de 2006

Message par 407SWBeaujolais le Ven 24 Oct 2014 - 16:27

Bonjour à tous alors voila je viens de passer les 205 000 km, tout fonctionne a merveille sur la 407, sauf que lundi dernier le matin à froid, le moteur a eût beaucoup de mal à démarrer, il a fallu que je l'aide pendant un dizaine de secondes avant qu'il n'atteigne les 600 tours au compteur et son ralenti (env 800 tours). Je laisse chauffer un peu le temps d'ouvrir mon portail, je pars en virée et aucun soucis, à chaud le moteur donne bien sa puissance, ne fume pas plus que ca. Je fais environ 20 km, m’arrête à une boulangerie pour prendre du pain pour midi, et l’arrêt n'ayant duré que 4 ou 5 minutes, le moteur encore bien chaud, je ne m'attends pas du tout à ce qu'il ait encore du mal à partir, et rebelote : tiuuuuwtiuwtiuwtiuwtiuwtiuwtiuwtrrtrtrrrrrrrrr pendant bien 5 ou 6 secondes avant que le moteur ne parte pour de bon. Donc à chaud comme a froid le moteur penne à démarrer, mais fonctionne à merveille en toutes circonstances. Ma dernière vidange date de Aout 2014, + filtre à air. Je penserai peut etre au démarreur qui ne tourne pas assez vite pour lancer franchement le moteur. Est il à changer selon vous ?

J'ai le même effet sur mes vieux tracteurs diesel, quand on relâche trop vite le démarreur le moteur peine à se lancer. Bon il se lance quand même grâce à l'inertie des bielles ultra longues et du volant moteur surdimensionné.

Mais le 2 litres hdi de nos 407 sont d'un autre temps.

Merci pour vos avis sur la question.
A bientôt Karl.

407SWBeaujolais
Bavard

Nombre de messages : 11
Age : 24
Date d'inscription : 04/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: 407 SW 2.0 HDI 136 de 2006

Message par Contenu sponsorisé Aujourd'hui à 18:59


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum