Temps de réponse, est-ce normal ?

Aller en bas

default Temps de réponse, est-ce normal ?

Message par Invité le Mer 5 Mar 2014 - 12:38

Bonjour à tous !

J'ai une petite question sur le fonctionnement de ce merveilleux moteur (le 2.2 16v dans sa configuration 158ch)  sourire 
J'ai quelques fois un petit temps de réponse à l’accélération.
Je ne l'ai pas remarqué au début, c'est arrivé progressivement en début d'hiver...
En fait, il se passe une demi seconde environ entre le moment ou j'appuie et le moment ou la "sauce" arrive !
Ce n'est pas à chaque fois, mais ça empeche en cas de rythme soutenu de passer ses vitesses à la volée sans léger accoups !
J'ai fais la révision en changeant tout les filtres ainsi que les bougies mais cela n'a rien changé. (entretien chez peugeot)
Sinon les consos sont dans les clous (je tourne à 9l en je suis en montagne) et je m'adapte à ce type de conduite...
La question est de savoir si c'est normal ou si il y a un petit souci.
Un possesseur de ce moteur a t'il rencontré ce problème ?

Merci d'avance :)

EDIT : je n'utilise pas d'ethanol ni même du E10, je prend soit du 98 excellium chez total soit du 95 classique en supermarché ou station de marque si il en ont je sais pas 
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Temps de réponse, est-ce normal ?

Message par Invité le Mer 19 Mar 2014 - 22:02

Salut zal ! Ayant eus deux 407 (une berline avant le Coupé) en 2.2L 16V, j'avoue ne pas avoir rencontré ce genre de problème.
Cet hiver pourtant, quelques démarrages difficiles à froid (beaucoup d'humidité). Direction Peugeot, et un additif nettoyant injecteurs ESS plus tard, plus de soucis !...Essais, on ne sait jamais.  bien 
avatar
Invité
Invité


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum