Système ESP/ASR défaillant

 :: La 407 :: Electronique

Voir le sujet précédent Voir le sujet suivant Aller en bas

Question Système ESP/ASR défaillant

Message par Calostephy le Mer 25 Sep 2013 - 12:02

Bonjour,

Depuis environ une semaine, un témoin s'allume lorsque je démarre : "Système ESP/ASR défaillant".

J'ai remarqué également que le témoin du frein à main sonnait continuellement jusqu'à ce qu'il soit desserré.

En faisant des recherches sur le net, j'ai pu constater que cela pouvait provenir des capteurs de roue. Certains internautes préconisent de les nettoyer, ce que j'ai fais, mais le témoin est toujours présent. Il semblerait que les capteurs arrière soient neufs et ceux de devant usagés. Mais je me demande si le problème ne vient pas de la pédale de frein...

D'où peut venir ce problème ?

Merci de vos réponses.

Calostephy
Bavard

Féminin
Nombre de messages : 19
Age : 31
Localisation : RIBECOURT-DRESLINCOURT (60)
Date d'inscription : 07/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question Re: Système ESP/ASR défaillant

Message par TMSI_3.7 le Dim 26 Jan 2014 - 2:31

J'ai remarqué que, pour certains défauts, il faut passer la "valise" ou par diagbox + interface ODB, pour retirer le code défaut
"ODB facile" et son interface ELM 327 le fait aussi
vérifie aussi les 8 plaquettes de freins et le liquide de frein se change régulièrement
ou réinit BSI
c'est quelques idées, sans prétention

TMSI_3.7
Habitué

Masculin
Nombre de messages : 196
Age : 59
Localisation : 89500
Date d'inscription : 27/10/2012

Voir le profil de l'utilisateur http://lavenu.x.free.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 :: La 407 :: Electronique

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum