Problème Multiples

Page 1 sur 2 1, 2  Suivant

Aller en bas

default Problème Multiples

Message par Dduke le Ven 7 Juin 2013 - 23:49

Salut j 'ai une 407sw 2.0l 136ch de 2007 qui à 152000km.

1)
Ce soir; en voulant démarrer la voiture qui démarre niquel, je décide de la laisser préchauffer un peu et paf elle se met à trembler, le moteur broute comme si elle allait caler et même en appuyant sur l'embrayage ou en accélérant rien n'y à fait sauf de couper le contact et là, plus de problème..Bizard non??

2)
Entre autre quand je demarre la voiture a froid, elle s'éteind toute seule dans les 2, 3 scd..

3)
De plus quand je roule un moment, la voiture fait un accoup violent, j'ai bien dis UN mais cela peut m'arriver plusieurs jours. Lors de l'accoup les aiguilles retombent à zero et remontent aussitot..

En espérant avoir vos lumiéres..
Cordialement..
avatar
Dduke
Bavard

Masculin
Nombre de messages : 22
Age : 36
Localisation : Bordeaux
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Invité le Sam 8 Juin 2013 - 17:44

bien venu sur le fofo des 407 de (Mot censuré) , j ai achetez cette poubelle roulante il y a 1 an et que des problème aussi j avais un opel vectra que je regrette bien et ma poubelle est a vendre et + jamais de française
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème Multiples

Message par sorcierste le Sam 8 Juin 2013 - 21:05

parce que tu crois que l'herbe est plus verte a coté ?

les 407 sont plus ou moins fiable selon l'année et la motorisation.

cites moi un seul véhicule qui n'a pas subit de désagréments lors de sa vie !

tu habites la Belgique, je vais pas t'apprendre ce qu'il s'y passe hein, tu t'es fait avoir un point c'est tout je sais pas
avatar
sorcierste
Habitué

Masculin
Nombre de messages : 106
Age : 41
Localisation : 62110
Date d'inscription : 16/10/2010

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Invité le Sam 8 Juin 2013 - 22:20

oui je me suis fait avoir avec une voiture année 2007, 85000 klm , et deja changer le turbo,le démarreur,les 4 roulement , la batterie , l afficheur qui noirci aux soleil les disque qui a mon avis son voilé car quand je freine tout tremble , cela est énorme pour 85000klm , sur ma vectra b , 220000klm année 2000 juste les amortisseur ar et une petite durite de dépression fendue , c est tout alors la oui 407sw charrette
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème Multiples

Message par paradize974 le Dim 9 Juin 2013 - 11:29

etienne a écrit:oui je me suis fait avoir avec une voiture année 2007, 85000 klm , et deja changer le turbo,le démarreur,les 4 roulement , la batterie , l afficheur qui noirci aux soleil les disque qui a mon avis son voilé car quand je freine tout tremble , cela est énorme pour 85000klm , sur ma vectra b , 220000klm année 2000 juste les amortisseur ar et une petite durite de dépression fendue , c est tout alors la oui 407sw charrette

tout a fait d'accord avec toi même pas 100000km est plein de problème sur 407... et des pannes qui sont du a leur fabrication... je crache pas sur Peugeot parce que avant j'avais une 205 et 406 est sa rouler super bien. mais a partir des année 2003 les voiture sont des poubelle et même chez les allemand.
avatar
paradize974
Bavard

Masculin
Nombre de messages : 19
Age : 31
Localisation : Mulhouse
Date d'inscription : 27/07/2012

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Dduke le Dim 9 Juin 2013 - 21:02

Salut, je vois que je suis pas le seul à avoir des problèmes sur cette voiture,
Mais vos réponse ne m'aide pas beaucoup ^^ les gars..

Cordialement
avatar
Dduke
Bavard

Masculin
Nombre de messages : 22
Age : 36
Localisation : Bordeaux
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par TMSI_3.7 le Lun 10 Juin 2013 - 23:19

ma 2.0 HDI de 2005 n'a toujours pas de panne, je ne dois pas avoir de FAP
les pays d'extrème orient nous ont fait connaitre imprimantes jettables, PC jettables, nous feraient-ils pas voitures jettables
J'explique : moins cher à remplacer qu'à réparer
avatar
TMSI_3.7
Habitué

Masculin
Nombre de messages : 196
Age : 61
Localisation : 89500
Date d'inscription : 27/10/2012

http://lavenu.x.free.fr

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Invité le Mar 11 Juin 2013 - 19:46

et voila un panne de + la fermeture du toit panoramique ne ce ferme + en position fermé je peux l ouvrire de 20ctm apret il cale pfffff bonjour pour enlever le capitonnage du toit pfffff
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème Multiples

Message par TMSI_3.7 le Mer 12 Juin 2013 - 0:04

Fais donc une réinit BSI
1° coupe le contact ettout ce que tu peux éteindre, porte conducteur ouverte
2° attend environ 5 à 10 mn jusqu'à entendre un "clack"
3° débranche ta batterie attend 5 mn, sans toucher à autre chose
4° rebranche ta batterie et attend 2 mn
5° remettre le contact, en faisant un éventuel apprentissage en remontant la vitre au maximum
Ca ne mange pas de pain !, mais si ça permet au BSI de s'apercevoir que ton toit peut s'ouvrir au dela des 20 cm sans caler voire à te dépanner
autant en plus dans ton porte monnaie et moins dans celui de ton concessionnaire
avatar
TMSI_3.7
Habitué

Masculin
Nombre de messages : 196
Age : 61
Localisation : 89500
Date d'inscription : 27/10/2012

http://lavenu.x.free.fr

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Invité le Mer 12 Juin 2013 - 17:25

merci mai c est le couvre toit panoramique qui cale , la derniere x que je l ai fermé j ai entendu comme ci il y avais des crasse sa fesai craccriccroc a l arriere et depuit fini a mon avis il y a des roulement en plastique qui on cassé ou koi pffffff
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème Multiples

Message par TMSI_3.7 le Mer 12 Juin 2013 - 18:45

bref démontage de capitonnage....
bonne chance
avatar
TMSI_3.7
Habitué

Masculin
Nombre de messages : 196
Age : 61
Localisation : 89500
Date d'inscription : 27/10/2012

http://lavenu.x.free.fr

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Invité le Mer 12 Juin 2013 - 19:16

TMSI_3.7 a écrit:bref démontage de capitonnage....
bonne chance
bref changer de charrette et + jamais peugeot
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Dduke le Jeu 13 Juin 2013 - 10:07

Salut,

Non mais vous êtes sérieux les gars, je demande de l'aide et vous vous débâtez sur des problèmes qui ne correspondent même pas  à ma demande, ouvrez un autre post  dans ces cas là...

Cordialement
avatar
Dduke
Bavard

Masculin
Nombre de messages : 22
Age : 36
Localisation : Bordeaux
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par TMSI_3.7 le Jeu 13 Juin 2013 - 18:58

Mille escuses, ceci est ton topic, mais sache que la réinitialisation du boîtier de servitude intelligent, résouds beaucoup de souci, et de plus c'est une manipulation enfantine à réaliser, et même si ça ne résouds pas ton problème, ça ne rajoute aucune panne
avatar
TMSI_3.7
Habitué

Masculin
Nombre de messages : 196
Age : 61
Localisation : 89500
Date d'inscription : 27/10/2012

http://lavenu.x.free.fr

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Dduke le Jeu 13 Juin 2013 - 22:58

lol tes excuses sont mille fois acceptées..  je testerai la réinitialisation du bsi...
avatar
Dduke
Bavard

Masculin
Nombre de messages : 22
Age : 36
Localisation : Bordeaux
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Dduke le Mar 25 Juin 2013 - 8:37

Salut la réinitialisation du bsi n'a pas fonctionner..
avatar
Dduke
Bavard

Masculin
Nombre de messages : 22
Age : 36
Localisation : Bordeaux
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Invité le Jeu 27 Juin 2013 - 18:07

et moi encore re probleme je doit changer le silentbloc moteur et pui non je vai faire un poste avec tout les probleme de la charrette
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème Multiples

Message par TMSI_3.7 le Jeu 27 Juin 2013 - 22:23

@Dduke : as-tu une interface pour diagnostiquer par la prise odb2, sinon visite concession
@etienne : mets la dans un arbre ta carette, m'est avis que tu dois tirer comme un bouffon dessus pour avoir tant de pb, la mienne, j'appuie quand la température huile monte au dessus de 90°c, la voiture envoi bien la sauce même en frôlant les 0 à 90 en 10s, mais pas longtemps vu conso montant à 25 l/100
avatar
TMSI_3.7
Habitué

Masculin
Nombre de messages : 196
Age : 61
Localisation : 89500
Date d'inscription : 27/10/2012

http://lavenu.x.free.fr

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Invité le Jeu 27 Juin 2013 - 23:12

mes probleme vas voire la

http://peugeot-407.forumactif.com/t3584-tout-mes-probleme-avec-ma-charrette

rien a voire ce que tu dit
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Dduke le Jeu 18 Juil 2013 - 12:05

Salut je viens d'emmener ma voiture au garage peugeot pour faire l'embrayage et la surprise en démontant il découvre de l'huile dans les durites et celle qui en avais le plus ressemble a une sorte de S, et me dise que c'est le turbo qui crache de l huile donc je dois le changer mais 1500 euro le turbo hors main d'oeuvre ca me fais mal quand même.
Quelqu'un à une idée un conseil svp...
avatar
Dduke
Bavard

Masculin
Nombre de messages : 22
Age : 36
Localisation : Bordeaux
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Invité le Jeu 18 Juil 2013 - 17:14

moi oui j ai une idée change de poubelle car tu commence mes problèmes
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Dduke le Jeu 18 Juil 2013 - 17:49

certes c'est une option mais avec un embrayage et peut être un turbo bientôt mort je vais pas en tirer grd choses.

Ps: apparemment j'avais de l'huile dans l intercooler aussi
avatar
Dduke
Bavard

Masculin
Nombre de messages : 22
Age : 36
Localisation : Bordeaux
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par TMSI_3.7 le Mer 31 Juil 2013 - 19:19

change de garage !
avatar
TMSI_3.7
Habitué

Masculin
Nombre de messages : 196
Age : 61
Localisation : 89500
Date d'inscription : 27/10/2012

http://lavenu.x.free.fr

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Invité le Mer 31 Juil 2013 - 19:23

TMSI_3.7 a écrit:change de garage !

nonnnnnnn change de poubelle
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème Multiples

Message par sorcierste le Jeu 1 Aoû 2013 - 15:52

etienne a écrit:
TMSI_3.7 a écrit:change de garage !

nonnnnnnn change de poubelle

c'est fou ce que c'est constructif comme réponse !

au lieu de baver sur toutes les 407 du forum, change la tienne puisque visiblement tu es mécontent !

Dduke, as tu fais faire un diag, ça serait bien de commencer par le commencement clin d'oeil 
avatar
sorcierste
Habitué

Masculin
Nombre de messages : 106
Age : 41
Localisation : 62110
Date d'inscription : 16/10/2010

Revenir en haut Aller en bas

default Re: Problème Multiples

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum