Perte de puissance 407

Aller en bas

default Perte de puissance 407

Message par Invité le Jeu 13 Déc 2012 - 2:32

Bonsoir à tous,

Voilà je vous fais part de mes mésaventures survenu à ma 407 110 HDI pack Navteq qui comptabilise 154 000 kilomètre. Si je vous écrit et vous demande de l’aide c’est parce que je suis à bout, j’ai achetez cette 407 en avril 2012 d’un garagiste à Bron avec 142 000 km au compteur et tout marchez très bien, je suis pas un très grand connaisseur en la matière et tout m’avais l’air correcte sauf qu’un jour d’aout, en été en Tunisie, le tableau de bord commence par affiché « ESP/ASR défaillant » et « Plaquette de frein usées » en même temps, puis quelques jour après c’est un nouveau message étrange qui s’affiche « Système Antipollution Moteur défaillant » et le voyant orange qui s’allume et là, a ce moment précis, la voiture perd de la puissance et ne roule qu’a 100 km/h ou jusqu’à quelque fois 130 km/h.


A ce moment-là, dès que je mets la 1ere, la vitesse maximale est de 20 ou 25 km/h, la 2eme tient jusqu’à 50 km/h maximum, la 3eme jusqu’à 70 km/h je crois, la 4eme a 90 km/h et la 5eme vers 100 km/h, 110 km/h.


Vers cette période le turbo commence à sifflé de plus en plus fort, et la voiture chauffe de plus en plus, parfois pour retrouver un peu de puissance pour rouler à plus de 110 km/h, je dois la laisser au repos au moins 5 / 10 minutes, contacte éteint puis je la redémarre et dépasse de peu les 120 km/h

Pour info, elle est resté 2 mois en Tunisie, et là-bas, les dos d’âne ne sont pas bien fait donc parfois sa tape bien fort sur le bas de la voiture, je ne sais pas si sa peut provenir de ça ou sinon de la poussière et du sable en Tunisie ou simplement d'une perte de puissance du au turbo.
Bref ces derniers jours, un nouveau message s’affiche dans le tableau de bord après chaque démarrage de la voiture et environ 2 kilomètre de route faite, qui dit « système contrôle moteur défaillant » et là la vitesse se bride vers les 15 km/h !!

Je suis à bout, svp aidé moi et dite moi d’où sa peut bien provenir !
PS : Depuis l’achat je n’est fait qu’une vidange en Tunisie, et je pense que l’huile n’étais pas adapté au FAP, et je n’est ni changer les filtres ni rien fait. Merci de aidé.
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Perte de puissance 407

Message par Nico95 le Jeu 13 Déc 2012 - 11:13

Alors pour le message "Système Antipollution Moteur défaillant", il s'agit du FAP qui doit être bouché (soit par manque de cérine, soit parce qu'il est vieux et qu'il est temps de le changer).
Au début le calculateur bride automatiquement la voiture, d'où la perte de puissance et ta vitesse, par contre si tu ne fais rien et qu'il se bouche totalement, et bien les gaz ne s’évacue plus normalement, donc ça chauffe et c'est très très mauvais pour le moteur.

Pour le "système contrôle moteur défaillant" je ne sais pas ce que c'est mais ça sent pas bon :/
avatar
Nico95
Habitué

Nombre de messages : 292
Date d'inscription : 02/11/2012

Revenir en haut Aller en bas

default Re: Perte de puissance 407

Message par Invité le Jeu 13 Déc 2012 - 17:51

Donc ce n'est vraiment pas un problème du turbo malgré qu'il siffle ?

et le FAP, je dois faire comment ? Je peut le remplacé par un d'occasion ?
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Perte de puissance 407

Message par Nico95 le Ven 14 Déc 2012 - 9:39

sachant que tu es a 154 000km il vaudrait mieux un neuf comme ça normalement il ira jusqu’à la fin de vie de la voiture, alors qu'une d'occasion tu risque de devoir le remplacer surtout que tu connais pas son usage (les voiture roulant principalement en ville on le FAP qui se détériore beaucoup plus rapidement.

Attend d'autre avis avant de faire quoi que ce soit, je ne suis pas expert ;)
avatar
Nico95
Habitué

Nombre de messages : 292
Date d'inscription : 02/11/2012

Revenir en haut Aller en bas

default Re: Perte de puissance 407

Message par Invité le Ven 14 Déc 2012 - 11:30

oui ca doit etre le FAP qui est en défaut, message et perte de vitesse je voit que ca.

Maintenant c'est aussi mon avis, le mieux est d'aller au garage et si tu doit le changer met du neuf.

cdt
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Perte de puissance 407

Message par Invité le Jeu 27 Déc 2012 - 0:04

Bonsoir !

Avant de commencer quoi que ce soit, je vous suis reconnaissant de l'aide et du temps que vous consacré à mon problème, merci beaucoup !

Je suis allez ce soir chez un garagiste histoire de passer ma 407 au diag, et j'ai eu comme erreur ceci :


Relais préchauffage
Electrovalve pression turbo (1)
Signal debit
Capteur pression carburant
Température d'air
Signal débit ( HS, oui une deuxime fois !)
Erreur étalonnage EGR
Papillon rechauff. air aspiré


et en image :

http://s2.postimage.org/j7l0uac15/ [...] _26_14.jpg
http://s2.postimage.org/g20f42tex/ [...] _26_18.jpg


et les code erreurs sont ceci :

PS: j'ai mis les images parce qu'il y a des descriptions exactes que je ne comprend pas.


P1351 (lien image : http://s2.postimage.org/y63fopr3d/ [...] _26_23.jpg )
P0234 (lien image : http://s2.postimage.org/age000sq1/ [...] _26_30.jpg )
P0100 (lien image : http://s2.postimage.org/izxdxs12h/ [...] _27_15.jpg )
P0193 (lien image : http://s2.postimage.org/opdmi378p/ [...] _27_21.jpg )
P0113 (lien image : http://s2.postimage.org/fvmq0zka1/ [...] _27_27.jpg )
P0104 (lien image : http://s2.postimage.org/vv5dkjgbt/ [...] _27_32.jpg )
P0402 (lien image : http://s14.postimage.org/cpuopkcox [...] _27_39.jpg )
P2127 (lien image : http://s14.postimage.org/xb9ghgu9t [...] _27_54.jpg )



J'ai remarquer aussi ça comme erreur : "Système de contrôle vitesse défaillant "

Mon mécano me dit que le turbo ne semble pas HS malgré les sifflements car il répond bien au test de la valise, ni le FAP d'ailleur qui semble bon.

Je ne comprend plus rien .

Merci d'avance.
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Perte de puissance 407

Message par Invité le Dim 30 Déc 2012 - 20:41

up !
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Perte de puissance 407

Message par vianney72 le Lun 31 Déc 2012 - 8:45

tu as surement la vanne egr encrassé puis pour ton fap de toute façon il devrais pas tarder d'arriver en fin de vie car javais demander à peugeot et ils disent en moyenne qu'il faut remettre de la cerine aux environs des 120 000 kms et le changement du fap aux alentours des 160 000 kms mais après se ne sont que des moyennes ! tout dépend de l'utilisation de la voiture ! si beaucoup de petit trajet à froid ou beaucoup de grand trajet ! Comme tu le disait plus haut aussi sachant que tu as fait la vidange en Tunisie peut être que l'huile la bas n'avais pas les caractéristiques requises pour ce moteur.Juste pour info normalement le filtre à huile doit être changer à chaque vidange sur un moteur turbo diesel c'est pas bon de garder l'ancien filtre
avatar
vianney72
Langue pendue

Nombre de messages : 89
Date d'inscription : 13/04/2012

Revenir en haut Aller en bas

default Re: Perte de puissance 407

Message par Nico95 le Lun 31 Déc 2012 - 9:05

Ca c'est vrais pour les caractéristiques de l'huile, sur les motorisations FAP c'est super important, une huile quelconque si elle n'est pas faite pour FAP (norme C2 ou je sais plus quoi), peut te bouché ton FAP en moins de deux et la même la cérine (régénération) ne peut rien faire ==> FAP à changer.

Pour exemple j'ai la vidange à faire, je suis obligé de prendre de la total ineo ecs à 60€ les 5L car c'est conçu pour FAP.

Bref, tu as pas mal de code erreur, comme à dit vianney, regarde au niveau de la vanne EGR, pas mal d'erreur ont l'air de venir de la, puis FAP si ça ne résolu pas le soucis! :/
avatar
Nico95
Habitué

Nombre de messages : 292
Date d'inscription : 02/11/2012

Revenir en haut Aller en bas

default Re: Perte de puissance 407

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum