Besoin d infos

 :: La 407 :: Electronique

Voir le sujet précédent Voir le sujet suivant Aller en bas

default Besoin d infos

Message par tek28210 le Dim 7 Oct 2012 - 22:52



Bonsoir a tous
Contrairement a quelque personnes moi je suis assez content de ma 407 j ai fait 110000kms en 4ans et pas de problème
Il s agit d'une 2L HDI 136cv sport de 2004
Enfin jusqu'a maintenant lol
Mon souci, la voiture a commencée a donner des accouts, un matin j ai eu des accouts pour finir par caler, et puis elle a redémarrer et pas de soucis des fois impossible de rouler et le lendemain pas de souci
Meme a l arrêt la voiture se coupe des lors que j'accélère a plus de 3000tours et ne redémarre plus !!
A la valise il ressort un problème de multiplexage
Est ce quelqu un a déjà eu se problème quelle était la pièce a changer ?
Il est possible que se soit le boitier qui reçoit les fusibles dans le compartiment moteur ou peut être le BSI
Donc voila
Merci pour les futurs info
Bonne soirée

tek28210
Nouveau

Nombre de messages : 3
Date d'inscription : 16/01/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Besoin d infos

Message par greg407sw le Mar 27 Nov 2012 - 11:11

t'as un attellage dessus?

greg407sw
Bavard

Nombre de messages : 24
Date d'inscription : 15/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 :: La 407 :: Electronique

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum