déja un probleme

Aller en bas

sos déja un probleme

Message par sh1ver le Dim 1 Juil 2012 - 19:56

après 1 semaine en possession de ma voiture déjà en panne hier impossible de démarré le contact ce met mais le démarreur veut rien savoir après test du double des clés pour le transpondeur ,contrôle de la batterie même essayer une autre , contrôle du câblage ( pas de coupure )et enfin contrôle du démarreur ( pontage en direct sur le bendix ) j'entends un relais dans l'habitacle et un autre dans le compartiment moteur déclencher quand je veux démarrer mais rien d'autre pas de défaut au tableau de bord, pas de faute de clés inconnue si quelqu'un a une idée ??? impossible de trouver un plan de câblage non plus donc lundi direction garage
Merci si quelqu'un a une idée
avatar
sh1ver
Nouveau

Masculin
Nombre de messages : 8
Age : 47
Localisation : Liège
Date d'inscription : 29/06/2012

Revenir en haut Aller en bas

sos Re: déja un probleme

Message par Joe Black le Mar 3 Juil 2012 - 8:11

Vaut mieux voir en garage ce genre de problèmes, si tu l'as acheté en garage ça va être prix en garantie.
avatar
Joe Black
Habitué

Masculin
Nombre de messages : 156
Age : 29
Localisation : Dordogne
Date d'inscription : 13/04/2012

Revenir en haut Aller en bas

sos Re: déja un probleme

Message par sh1ver le Jeu 5 Juil 2012 - 22:54

problème résolu c'était juste le fusible du démarreur pas fondu mais couper ouf pas grave mais il l'on garder 2 jours
avatar
sh1ver
Nouveau

Masculin
Nombre de messages : 8
Age : 47
Localisation : Liège
Date d'inscription : 29/06/2012

Revenir en haut Aller en bas

sos Re: déja un probleme

Message par Joe Black le Ven 6 Juil 2012 - 8:14

Vaut mieux que ça se finisse bien ;)
avatar
Joe Black
Habitué

Masculin
Nombre de messages : 156
Age : 29
Localisation : Dordogne
Date d'inscription : 13/04/2012

Revenir en haut Aller en bas

sos Re: déja un probleme

Message par sh1ver le Lun 16 Juil 2012 - 18:42

Retour au garage ce lundi apparement démarreur mort ,elle démarre 5 x sur 10 on entend le bendix qui claque mais le démarreur ne tourne pas il faut s'y reprendre a plusieurs fois pour le débloquer avec un petit coup de marteau quand il ne veux rien savoir enfin j'attends des news du garage
avatar
sh1ver
Nouveau

Masculin
Nombre de messages : 8
Age : 47
Localisation : Liège
Date d'inscription : 29/06/2012

Revenir en haut Aller en bas

sos Re: déja un probleme

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum