probleme sur consommation moteur 136 hdi

Aller en bas

default probleme sur consommation moteur 136 hdi

Message par Invité le Dim 13 Mai 2012 - 23:07

bonsoir a tous.

possesseur 407 sw sport 2l 136 hdi, je trouve ma conso un peu élevée (par rapport a l'odb).
8l minimum en ville, et conso moyenne de 8,9L/9L avec 75 % route et 25 % autoroute.

c'est moi qui me fait des idées ???

si non, d'ou pourrait venir le probleme, et quels seraient d'une part les symptomes a repérer, et d'autres part, les solutions a trouvées, sachant qu'elle est de 2005, 120 000 km, distrib faite a 113 000, pneus avant et arrieres avec usure a 30% environ, et que je roule tout le temps en clim auto réglée a 20 degres.

j'attends vos suggestions pour me venir en aide svp
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: probleme sur consommation moteur 136 hdi

Message par Joe Black le Lun 14 Mai 2012 - 13:50

Bonjour, déjà la clim augmente d'environ 1L la consommation...Ensuite je pense que tu dois avoir une fuite de gasoil...regarde peut être la pompe à injection, elle peut fuir si elle est morte. sinon je ne vois pas ce qui pourrait il y avoir
avatar
Joe Black
Habitué

Masculin
Nombre de messages : 156
Age : 30
Localisation : Dordogne
Date d'inscription : 13/04/2012

Revenir en haut Aller en bas

default Re: probleme sur consommation moteur 136 hdi

Message par Invité le Lun 14 Mai 2012 - 21:43

merci de ta reponse, mais vais etre un peu chiant, novice sur les 407 sw, depuis 4 mois que je l'ais, j'ai pas trop regarder le moteur

ou se trouve la pompe a gasoil et comment verifier si elle ne fuit pas, ou si la fuite ne vient pas d'une durite ? au passage, je signale qu'elle monte bien dans les tours, sans perte de vitesse.

au debut, j'avais pensé que peut etre un injecteur donné mal, voir encrassé. mauvaise piste d'apres toi ?
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: probleme sur consommation moteur 136 hdi

Message par Joe Black le Mar 15 Mai 2012 - 13:50

Je ne sais pas ou est la pompe à injection... Ca peut être une fuite sur une durite oui.
Si c’était une injecteur tu aurais moins de patate. Je te conseille d'aller voir un garage car si c'est bien une fuite de gasoil, celui ci va te ronger les silent bloc moteur
avatar
Joe Black
Habitué

Masculin
Nombre de messages : 156
Age : 30
Localisation : Dordogne
Date d'inscription : 13/04/2012

Revenir en haut Aller en bas

default Re: probleme sur consommation moteur 136 hdi

Message par Invité le Mar 15 Mai 2012 - 20:33

ok, merci de ta reponse, je pense que je vais faire une petite visite de courtoisie a mon petit garage peugeot de proximité
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: probleme sur consommation moteur 136 hdi

Message par Invité le Sam 3 Nov 2012 - 10:21

bjr la consommation varie 1 litre si tu a une injection siemens tu va consommer sit tu a une injections delphi tu ne consommeras pas

moi sur ma 407 j ai du siemens je suis a 7l aux 100

salutations
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: probleme sur consommation moteur 136 hdi

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum