"Systeme anti polution défaillant "

Aller en bas

cool "Systeme anti polution défaillant "

Message par Invité le Sam 26 Déc 2009 - 7:42

Salut à tous,
Si par temps très froid (du style -7 -8) votre ordi vous affiche " systeme anti polution défaillant ",
essayer un remplacement de filtre à gazoil, lorsqu'il est un peu chargé en merdouille, il limitte le débit du carburant qui est un peu moins fluide par cause de froid. Dès que la rampe detecte une baisse de pression, il y a défault.
Bien cordialement
avatar
Invité
Invité


Revenir en haut Aller en bas

cool Re: "Systeme anti polution défaillant "

Message par Invité le Lun 28 Déc 2009 - 22:39

Merci pour cette info amiphiphi
avatar
Invité
Invité


Revenir en haut Aller en bas

cool Re: "Systeme anti polution défaillant "

Message par Invité le Mer 13 Jan 2010 - 22:09

Merci pour l'info, car en effet ma voiture ne se met en défaut qu'en hiver!!!
avatar
Invité
Invité


Revenir en haut Aller en bas

cool Re: "Systeme anti polution défaillant "

Message par Invité le Lun 18 Jan 2010 - 13:45

Merci pour l information.
avatar
Invité
Invité


Revenir en haut Aller en bas

cool Re: "Systeme anti polution défaillant "

Message par Invité le Lun 18 Jan 2010 - 21:35

Merci pour l'info amiphiphi, mais je pense qu'il n'y a pas que sur les moteurs HDI, la mienne me fait quelque fois le coup (2.2L 16V Ess) . L'an passé, passage en concession pour ce "joli message". Un check avec la valise et rien d'anormal !!!...Et deux semaine après rebelotte ! Depuis plus rien jusqu'à cet hiver. Disparu du jours au lendemain.
avatar
Invité
Invité


Revenir en haut Aller en bas

cool Re: "Systeme anti polution défaillant "

Message par Cougard34 le Mar 19 Jan 2010 - 1:53

Merci pour l infor
avatar
Cougard34
Administrateur

Masculin
Nombre de messages : 1774
Age : 38
Localisation : Agde (34)
Date d'inscription : 25/02/2007

http://www.forum407.fr

Revenir en haut Aller en bas

cool Re: "Systeme anti polution défaillant "

Message par Invité le Jeu 21 Jan 2010 - 19:07

J'ai eu le même problème sur la mienne la semaine derniere, le lendemain plus rien, depuis tout est OK.
avatar
Invité
Invité


Revenir en haut Aller en bas

cool Re: "Systeme anti polution défaillant "

Message par Invité le Jeu 21 Jan 2010 - 22:15

J'avais déjà eus ce problème en 2006 sur ma 406 HDI 2.2L Sport Pack, et je suis allé chez Peugeot. Valise puis changement d'une sonde située sous la voiture avant l'intermédiaire pot d'échappement. Plus de problème par la suite...
Serait-ce la même chose sur 407 ???
avatar
Invité
Invité


Revenir en haut Aller en bas

cool Re: "Systeme anti polution défaillant "

Message par Invité le Sam 23 Jan 2010 - 11:56

Visiblement ça dépend des cas
avatar
Invité
Invité


Revenir en haut Aller en bas

cool Re: "Systeme anti polution défaillant "

Message par Invité le Sam 6 Mar 2010 - 7:55

probleme voyant antipollution turbo mort
avatar
Invité
Invité


Revenir en haut Aller en bas

cool Re: "Systeme anti polution défaillant "

Message par Invité le Dim 7 Mar 2010 - 9:30

comment ça , turbo mort, le miens s'allume ( le voyant) au grée du temps , une fois allumé une fois eteind ,je pense que si le turbo serait cassé je le resentirais dans le patate, non ?( faut dire que j'en ai 2 ,2.7 hdi), sur ce voyant , il y a beaucoup de possibilité de panne!!!!
avatar
Invité
Invité


Revenir en haut Aller en bas

cool Re: "Systeme anti polution défaillant "

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum