Problème lunette arrière

Voir le sujet précédent Voir le sujet suivant Aller en bas

default Problème lunette arrière

Message par ceddie le Jeu 20 Aoû 2009 - 21:46

Bonjour, je suis propriétaire d'une 407 sw 1.6l hdi navtech, mon problème est le suivant:
la lunette arrière s'ouvre toute sule lorsque je roule à faible allure quand la voiture n'est pas encore verrouillée ou lorsque j'active l'essui galce arrière.
Quelqu'un a déjà eu le problème, quelle est la solution?
merci par avance

ceddie
Nouveau

Nombre de messages: 3
Date d'inscription: 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Problème lunette arrière

Message par fred57 le Jeu 20 Aoû 2009 - 22:09

Salut,
j'ai jamais entendu ce soucis, je pense que le bouton de commande doit rester coincé ou alors il est défaillant. S'il faut le remplacer, j'imagine que tout l'ensemble est à remplacer avec le support d'essuie glace.

fred57
Connaisseur de 407

Masculin
Nombre de messages: 558
Age: 44
Localisation: 57 Metz
Date d'inscription: 20/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Problème lunette arrière

Message par ceddie le Ven 21 Aoû 2009 - 14:07

En fait, il existe un bouton de commande de l'ouverture de la lunette arrière sous l'essui glace, c'est ça?
Si c'est bien cela, alors il n'a jamais fonctioner depuis l'achat de ma 407 sw d'occasion en février dernier. Ce qui expliquerai l'ouverture intempestive.
Merci

ceddie
Nouveau

Nombre de messages: 3
Date d'inscription: 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Problème lunette arrière

Message par fred57 le Ven 21 Aoû 2009 - 16:45

Oui c'est ça, il y a un bouton "très plat" (comme celui du coffre) sous la poignée où il y a l'essuie glace, S'il n'a jamais fonctionné correctement ca peut expliquer l'ouverture de la lunette, j'imagine que comme le coffre l'ouverture ne peut se faire qu'à l'arrêt ou à vitesse faible.

fred57
Connaisseur de 407

Masculin
Nombre de messages: 558
Age: 44
Localisation: 57 Metz
Date d'inscription: 20/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Problème lunette arrière

Message par coxi66 le Sam 22 Aoû 2009 - 12:41

Slt,

j'ai eu un petit soucis avec la lunette arrière qui ne se ferme pas et le bouton d'ouverture sous l'essuie glace ne fonctionnait plus.

Impossible donc d'ouvrir le coffre arrière et bien sur de vérouiller le véhicule. Mon véhicule étant sous garantie j'ai appelé le garage qui me l'avait vendu pensant aussi à changer le mécanisme.

Le chef mécano m'a fait ré-initialiser l'ouverture de celle-ci par téléphone et depuis tout est nickel.
Essaye avant de faire changer l'ensemble avec un peu de chance cela fonctionnera.

Sauf erreur tu ouvres ta voiture avec télécommande, tu ouvres ton coffre, tu refermes ton coffre, tu ouvres la lunette arrière, tu refermes ta lunette, tu fermes la voiture et magie ca devrait fonctionner.

Fait attention de faire ca sans que tes voisins regardent ils pourraient devenir inquiets.

Si ca marche pas, passes un coup de fil à ton garage peut être qu'ils connaissent la manip sinon je te donnerai le nom du mien, sinon désolé surement qu'il faudra que tu changes des pièces.

Vive l'électronique !!

Bon W-E à tous fou

coxi66
Nouveau

Masculin
Nombre de messages: 6
Age: 43
Localisation: perpignan
Date d'inscription: 17/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Problème lunette arrière

Message par ceddie le Dim 23 Aoû 2009 - 10:27

Merci, je vais essayer la manip et je vous tiens au courant.
Encore merci pour vos réponses.

ceddie
Nouveau

Nombre de messages: 3
Date d'inscription: 20/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Problème lunette arrière

Message par Odeon1384 le Mar 1 Sep 2009 - 1:53

fred57 a écrit:Oui c'est ça, il y a un bouton "très plat" (comme celui du coffre) sous la poignée où il y a l'essuie glace, S'il n'a jamais fonctionné correctement ca peut expliquer l'ouverture de la lunette, j'imagine que comme le coffre l'ouverture ne peut se faire qu'à l'arrêt ou à vitesse faible.

Tu aurais une photos de ce bouton, j'en ai jamais vu encore, merci

Odeon1384
Habitué

Masculin
Nombre de messages: 124
Age: 37
Localisation: Vaucluse
Date d'inscription: 13/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Problème lunette arrière

Message par fred57 le Mar 1 Sep 2009 - 7:55

Moi non ...j'ai plus de 407 siffle

fred57
Connaisseur de 407

Masculin
Nombre de messages: 558
Age: 44
Localisation: 57 Metz
Date d'inscription: 20/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: Problème lunette arrière

Message par Morpheus_25 le Lun 28 Fév 2011 - 16:28

Salut à tous, j'ai eu ce problème de lunette qui s'ouvre en roulant.
Je me suis penché sérieusement sur le problème, j'ai tout nettoyé au niveau des joints de la lunette arrière, au niveau du système mécanique de l'essui-glace, qui au passage a été graissé avec une graisse séche à base de silicone et depuis plus de bruit... et aprés avoir tout bien nettoyé, j'ai essayé en claquant de + en + fort, non pas sans peur !! Et en fait, je crois que la seule solution est qu'il ne faut pas avoir peur de claquer un peu fort la lunette. Un copain qui a une SW aussi a eu la lunette qui s'est ouverte aussi toute seule, je lui ais conseillé de bien la claquer et depuis plus de problème....

Morpheus_25
Bavard

Nombre de messages: 27
Date d'inscription: 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum