Problème lors de l'accélération.

Aller en bas

default Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 8:23

Bonjour,

Je viens d'acquérir une 407 2.0L HDI 136cv de 2006 et qui a 51 000Km, et je viens de me rendre compte que lorsque j'accélère assez fortement et que je dépasse les 2000 tours environ, la voiture monte d'un "coup" plus vite dans les tours en l'espace de 2 à 5sec, comme si j'accélérais tout en embrayant... Et après ce laps de temps, elle redescend dans les tours et tout redevient normal. La variation doit être d'environ 500 tours/minute il me semble. Elle me le fait que lorsque j'accélere à "fond".
De surcroît, ce matin, le voyant défaut moteur vient de s'allumer, il va falloir que je l'emmene chez peugeot, tout en esperant que c'est rien de grave. (Je ne pense pas que le voyant est lié au probleme dont je vous parle car il s'est allumé seulement ce matin, et le problème est depuis que je l'ai acheté).
Enfin, si ça peut vous être utile, la voiture etait grantie 5ans chéez peugeot, car le monsieur d'avant l'avait acheté neuve et payait pour cela une somme tout les mois; mais bien évidement peugeot n'ont pas voulu que je puisse récupérer et payer pour garder cette garantie..
Merci d'avance pour vos réponses.
Cordialement, Benoit16.
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 9:08

Salut,
pour ton soucis c'est l'embrayage à remplacer...en général ça commence en 6eme et si tu attends ca le fait en 5...4 ...
C'est une maladie très connue chez Peugeot, tu trouveras plein de post la dessus dans ce chapitre.
Pour la prise en charge faut voir avec ton garagiste et la garantie, Peugeot est vraiment nul pour les prises en charge.
Pour le contrat de garantie, s'il payait mensuellement la garantie
n'est pas transférable. La solution aurai été de payer comptant le reste
du contrat, du coup la garantie passait sur la voiture et non sur le
propriétaire.
D'une manière générale les 407 2.0HDI entre 50 et 70 000km d'il y a 2-5 ans sont à fuir, c'est là que se retrouvent tous les problèmes embrayage, train avant, direction...ou alors avec une garantie mais ça n'empêche que tu vas passer ton temps au garage.
Bonne chance
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 9:24

Merci de ta réponse, j'ai regardé les forum sur l'embrayage et oui ça a l'air de correspondre avec mon problème.
Mais pourquoi ne fait 'elle ça que quelques secondes?? Et en plus elle est déja élancée quand elle me le fait.... Bizar tout ça.
Pense tu qu'il y ai un lien avec le voyant orange défaut moteur? (ce qui me paraitrai bizar car il vient juste de s'allumer ce matin et le défaut à l'accélération date de bien plus longtemps..). En esperant que j'aurai pas non plus en plus un problème sur le moteur ou la vanne EGR... Qu'en penses tu??

Ps: Peugeot me le prendra en compte à 100% l'embrayage?
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 9:31

En fait ca correspond à la plage de couple maximal quand le turbo s'enclenche, les disques d'embrayage ne suivent plus et ça patine.
Pour le voyant moteur je ne sais pas, il faut un passage en concession et que le défaut soit mémorisé, tu n'as pas de message associé ? Ce n'est pas l'embrayage c'est un autre defaut. C'est vraiment bete de la part de l'ancien proprio, moi j'ai eu droit à 2 remplacements dans le cadre de la garantie...
Pour la prise en charge il faut voir, si elle a toujours été entretenue chez Peugeot ça devrait aider, depuis combien de temps l'as tu ?
Es tu passé par une concession pour l'achat ?
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 9:58

2 changements de quoi? de l'embrayage??
Je l'ai depuis un mois un peu près.
Et oui elle a toujours été entretenue chez peugeot.
Tout a été fait dessu (révision etc..).
Et nan, je l'ai acheté à un particulier.
Je vais essayer d'appeller plusieur garages pour leur exposer le problème.
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 11:32

Après appel de 2 garages peugeot.
Il y en a 1 qui ne veut rien prendre en compte et qui me dit que ces 407 n'ont aucun problème excepté le train avant...
Le 2eme me dit qu'il a déja entendu parler de ce problème et qu'il faut l'amener pour un diagnostic puis faire une demande pour prise en charge (que je ne paie rien, enfin plutôt pour qu'il me rembourse après..).
De surcroît ce deuxième garage a su me dire pourquoi le voyant defaut moteur est allumé, et c'est car je suis en réserve, il me dit qu'il y a donc moin de pression envoyé au moteur et que ceci affiche donc défaut moteur... Y a t'il des personnes qui ont déja vu ce phénomène sur leur 407?? Et est ce vraiment normal??
Merci d'avance pour vos réponses.
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 13:42

Après appel du Service client de Peugeot qui me dise qu'au vu de mon numéro de véhicule , ils ne prendront rien en compte, je devrai tout payer. Apparement l'embrayage+ main d'oeuvre me couterai entre 600 et 900 euros... Est ce qu'il y a des personnes qui connaissent le prix exact?? Merci d'avance.
De plus, le voyant lumineux indiquant un défaut moteur, s'allume bien lorsque l'on est en réserve, car celon le responsable après vente, la voiture passe en mode dégradé pour économiser de l'essence, et donc le débit d'essence serait plus faible qu'à la normal, et c'est pour cela que le voyant défaut moteur s'allume...
Au cas ou des personnes auraient se problème plus tard..
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 15:57

Je viens de voir des articles ou plusieurs personnes, disent qu'elles se sont faites remplacer sur leur 407 en plus de l'embrayage, le volant moteur aussi. Est ce néscessaire?? Combien me coutera l'embrayage + main d'oeuvre (environ) et aussi en plus le volant moteur + main d'oeuvre SVP ????
Merci beaucoup pour votre temps.
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 16:01

Pour le probleme de voyant qui s'allume, si elle passe en mode dégradé c'est que tu dois être bien bas au niveau carburant. Personnellement ca ne m'est jamais arrivé d'être descendu aussi bas surpris .
J'éviterai de le faire, tu risques d'aspirer toutes les cochonneries qui trainent dans ton réservoir, ce qui n'est pas une bonne idée... refflechi
Pour mon 2eme embrayage, je n'ai jamais su pourquoi ça l'avait refait, défaut de la pièce ou lors du montage ??
Si ça ne fait qu'un mois que tu as la voiture et que tu as toujours eu le soucis de l'embrayage, j'irai voir l'ancien proprio...demande lui une participation, sinon dit lui que c'est un vice caché, meme si ce n'est pas un pro, il n'etait pas prevu que la voiture ait un defaut.
En quelle vitesse ça commence à patiner ? Dommage pour le contrat de maintenance...
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 16:03

Pour le volant moteur, je sais que le probleme existe sur les 2.0HDI 110cv pour le 136 je ne sais pas s'il y a réellement beaucoup de cas.
Fais un courrier à Peugeot de toute manière, l'embrayage est un probleme archi connu, il est inacceptable qu'ils ne prennent rien en compte
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 20:19

Je n'etait pas tant en réserve que ça car je pouvait faire encore 100km environ, de plus je viens de faire le plein ce soir et le voyant ne s'en vas pas!!!
Et comme par surprise, un autre défaut vient s'ajouter: "défaillance système antipollution"... Je suppose la vanne EGR.
Pourtant je pense que celle ci n'a rien à voir avec mon problème de "patinage" et que c'est bien l'embrayage qui me cause ça...
De surcroit, peugeot me disent que le problème n'est pas connu (les 3 garage que j'ai appellé et même le service client auquel j'ai donné mon numéro de véhicule et ils m'ont dit aucun défaut connu pour ce modèle par rapport à l'embrayage etc...)!!!
Et je viens de regarder ce soir, elle "patine" un petit peu avant 2000 tours et jusqu'à environ 3000 tours sans accélérer plus. (en 5eme et 6eme vitesse).
Mais en plus ce soir il m'a semblé qu'elle accélérait beaucoup moin qu'au début (est en rapport avec la vanne EGR va savoir...).
Je vais commencer à regretter ma 307....
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 22:17

Il n'y a jamais de soucis si tu appelles Peugeot. Fais leur essayer, ils verront bien qu'il y a une anomalie.
Tu dois avoir plusieurs problèmes en même temps, pour l'embrayage c'est sur qu'il ne fait pas allumer le défaut moteur.
Bonne chance pour la suite...
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 22:22

Merci pour ces renseignements.
Mais c'est vrai que du coup je ne suis plus du tout rassuré et je m'attend à une longue indispo et une grosse facture, surtout que j'ai besoin de la voiture absolument à partir du 26 juillet et que le rendez vous n'a pu être prit que pour le 13 juillet...
Le garage peugeot m'a dit tout à l'heure 800 euros l'embrayage et 400 euros supplémentaire si il faut faire le volant moteur, et je m'attend aussi maintenant à quelque chose sur le moteur ou sur la vanne EGR (étant donné le voyant défaut moteur et le message "système antipollution défaillant").
En même pas un mois je les collectionnes les problèmes.
C'est démoralisant.
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 23:02

Pour la durée, le remplacement de l'embrayage ne prend qu'une journée 1/2, je pense que ça ne prendra guère plus de temps avec le VM, après il faut voir la taille de la concession et leur charge de travail.
Ca commence mal en effet, en plus si tu es obligé de faire les travaux rapidement, difficile de demander une prise en charge, surtout qu'ils jouent le pourrissement de la situation en general...
Bon courage
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Ven 3 Juil 2009 - 23:46

Merci pour toutes ces infos.
C'est une concession Neubauer (surement ecrit avec des fautes), mais deja ils ont pas de place avant lundi 13, sachant que mardi 14 est férié...
Et apparement tout le mois, leurs magasinier est en arrêt alors je le sens plutot mal.
Je lui ai bien précisé que la voiture je veux la récupérer pour le 26 maximum et il m'a dit pas de problème... Esperons.
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Sam 4 Juil 2009 - 8:30

Ça devrait aller pour les délais, précises toujours lors de la dépose de ta voiture qu'ils le notent sur ton papier la date à laquelle tu dois la reprendre, mais en 2 jours ils doivent régler ton soucis. Le plus gênant est le défaut, l'embrayage peut rester comme ça encore quelques temps, si tu arrive à ne pas trop le faire patiner.
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Sam 4 Juil 2009 - 13:35

Oui, tout à fait, mais comme je descend dans le Sud 2000km aller retour, j'aimerai bien être tranquille et ne pas avoir de problème.
Car si j'ai besoin d'accélérer pour doubler en 5ème ou en 6ème, ba ça patine vraiment....
Et le voyant moteur allumer, ainsi que le message système antipollution défaillant, je m'en méfit car j'ai vu que la cause peut être très variée, et que si jamais c'était le turbo, ba en roulant avec la voiture je risque d'endommager le moteur je pense...
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Mer 8 Juil 2009 - 11:37

Il y a clairement "vice caché", avec autant de souci, l'ancien proprio était forcement au courant, renseigne toi aupres d'une association de consommateurs. Personnellement je ferais carrement reprendre le vehicule par l'ancien proprietaire, quitte a passer par des voies juridiques!
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Invité le Jeu 13 Aoû 2009 - 12:39

Salut

Tu aurais du venir ici avant de l'acheter on t'aurais dit que cette voiture c'est de la gnognotte. En ce qui concerne le vendeur vu que ce n'est pas un pro il n'y a pas de vice caché qui tienne. Mais essaye de voir avec lui c'il veut bien annuler la vente ( ce qui m'etonnerais ) si non bin tu l'as dans l'os et tu t'es fait refourguer une epave. Remarque ca change pas beaucoup d'une autre 407 lol
avatar
Invité
Invité


Revenir en haut Aller en bas

default Re: Problème lors de l'accélération.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum